<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>
<base href="http://www.javierortiz.net/voz/transito/abran-los-colegios-a-los-barrios/" />

<title>Abran los colegios a los barrios - eltransitotxt</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" href="http://www.javierortiz.net/voz/transito/blog.css" media="screen" type="text/css" />
<link rel="stylesheet" href="http://www.javierortiz.net/voz/img/preheader.css" media="screen" type="text/css" />
<link rel="pingback" href="http://www.javierortiz.net/voz/transito" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.javierortiz.net/voz/transito/feed.xml" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script src="//connect.facebook.net/en/all.js#xfbml=1"></script>
<script src="//apis.google.com/js/plusone.js" type="text/javascript">{'parsetags': 'explicit','lang':'en'}</script>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>

<meta property="og:site_name" content="eltransitotxt" />

<meta property="og:title" content="Abran los colegios a los barrios" />
<meta property="og:url" content="http://www.javierortiz.net/voz/transito/abran-los-colegios-a-los-barrios" />
<meta property="og:description" content=" 
Cada d&iacute;a hay, al menos, un tema estrella en twitter. O en mi burbuja de twitter, que asumo tiene sus especifidades que a menudo no se reflejan en los trending topics generales de la red. Y hoy toc&oacute; comentario de texto sobre la propuesta que el PSOE ha hecho en el transcurso del Debate del Estado de la Regi&oacute;n (madrile&ntilde;a) de abrir los colegios con actividades y monitores por las tardes y durante el mes de julio.
Aunque luego he encontrado posiciones m&aacute;s matizadas, los primeros seis o siete tuits que me he topado criticaban la propuesta e inclu&iacute;an en su redacci&oacute;n el concepto &ldquo;aparcamiento de ni&ntilde;os&rdquo;. El discurso de base de la cr&iacute;tica es que la conciliaci&oacute;n familiar debe darse desde la reorganizaci&oacute;n o limitaci&oacute;n de la jornada de trabajo, y no parcheando.
Claro. Estamos de acuerdo. Sin embargo, hago cuentas y me sale que los compa&ntilde;eros cenetistas que pelearon la actual jornada de ocho horas lo hicieron hace m&aacute;s de un siglo. Urge bajarla, me apunto a ese carro decidido, pero me parece no tomar decisiones de gobernanza local atendiendo a hitos que precisan, como m&iacute;nimo, de una organizaci&oacute;n popular que hoy no vislumbramos, no ayuda a mejorar las condiciones materiales m&aacute;s tangibles de nadie.
La apertura de colegios en horarios no escolares ya se produce de facto, de forma limitada, no universal y de pago. Las AFAS y AMPAS de los colegios organizan horarios extendidos de conciliaci&oacute;n y actividades extraescolares. En algunos colegios, tambi&eacute;n se ocupan de ello las Juntas de Distrito y, en general, los campamentos urbanos municipales &ndash;muy escasos en plazas&ndash; se organizan en las instalaciones de los colegios p&uacute;blicos.
El hecho de que la organizaci&oacute;n recaiga en las familias es en muchos casos fuente de una tremenda inequidad. Por un lado, aunque estas asociaciones tienen cuotas simb&oacute;licas, becas y oferten las actividades &ndash;normalmente desarrolladas por entidades privadas de ocio y tiempo libre&ndash; a precio de coste, es innegable que existe una barrera econ&oacute;mica. Cuestan dinero. En segundo lugar, hay colegios con asociaciones de familias potentes, otros en los que son raqu&iacute;ticas&hellip;y un n&uacute;mero nada despreciable que no cuenta con ellas, normalmente en barrios con rentas bajas.
Esto nos pone en la pista sobre quienes necesitan mayoritariamente de un entorno seguro donde puedan estar sus hijos mientras trabajan: las familias trabajadoras m&aacute;s precarias, las mismas para las que el cierre de los comedores escolares en verano supone un problem&oacute;n.
El concepto de &ldquo;aparcamiento de ni&ntilde;os&rdquo; se ha utilizado con mucha frecuencia en el debate reciente &ndash;calentito, calentito, despu&eacute;s del Covid&ndash; sobre la jornada escolar. Los partidarios de la jornada continua alegan que el cole no es un parking de ni&ntilde;os. Los que tenemos en razonable consideraci&oacute;n &ndash;tambi&eacute;n tenemos nuestras quejas&ndash; nuestros colegios, &nbsp;estamos seguros de estar dej&aacute;ndolos en un lugar en el que est&aacute;n bien y que es mucho m&aacute;s que un espacio para la conciliaci&oacute;n.
Pero tambi&eacute;n lo es, &iquest;a qui&eacute;n queremos enga&ntilde;ar? Aquellos que lucharon por la jornada de 8 horas hablaban de 8 para el trabajo / 8 para el descanso / 8 para el ocio, la formaci&oacute;n y el enriquecimiento de la clase trabajadora. Solo desde el desprecio por la realidad podemos argumentar que es posible empezar a ensanchar ese tercio que reclamamos en propiedad desde la jornada escolar en lugar de reformando el empleo. Es una organizaci&oacute;n estructural del tiempo que descansa, entre otras cosas, en el hecho de que ni&ntilde;os y ni&ntilde;as est&eacute;n en el colegio. &iquest;Queremos acabar con ello? S&iacute;. &iquest;Podemos aislar la jornada escolar del resto y esperar a ver qu&eacute; pasa? No, hay profesionales liberales, gente teletrabajando, con trabajadoras dom&eacute;sticas&hellip;que quiz&aacute; puedan permit&iacute;rselo, pero la mayor&iacute;a no. Es por esto que el concepto &ldquo;aparcamiento de ni&ntilde;os&rdquo;, aparte de entrometido y moralista, me parece extraordinariamente c&iacute;nico.
Adem&aacute;s, todo puede hacerse bien y mal. La propuesta del PSOE, al menos en el enunciado inicial que ha trascendido, parece vaga, y no es dif&iacute;cil imaginar una puesta en pr&aacute;ctica cutre, centrada exclusivamente en el cap&iacute;tulo de la conciliaci&oacute;n (que, como acabo de decir un poco m&aacute;s arriba, es imprescindible). Pero, tambi&eacute;n es posible hacerlo mejor y atender a cap&iacute;tulo de la formaci&oacute;n y el ocio que no suele encontrar acomodo en la jornada escolar. Algo que, por cierto, cab&iacute;a en los esquemas mentales de los revolucionarios que pensaban el 8/8/8 hace m&aacute;s de cien a&ntilde;os.
&nbsp;En el AMPA a la que pertenezco se buscan actividades demandadas por las familias, se eval&uacute;a su utilidad social y car&aacute;cter complementario con la escuela&hellip;y se desechan otras muchas que no pasan el filtro de la decisi&oacute;n colectiva. En nuestro caso concreto, se privilegian las que oferta una cooperativa que en su momento formaron familias del centro y un club de karate que naci&oacute; en el propio entorno del cole. Esta implicaci&oacute;n de las familias ha generado interacciones muy positivas y una cultura democr&aacute;tica que deber&iacute;a incorporarse a una buena propuesta de apertura de los centros. Pero es algo que, ya te lo cuento yo, no puede suceder en los colegios donde no existe el AMPA/AFA, por lo que una oferta universal y gratuita de actividades y campamentos de verano mejorar&iacute;a la situaci&oacute;n de la mayor&iacute;a de los ni&ntilde;os y ni&ntilde;as madrile&ntilde;os.
Aunque a veces pasa desapercibido, los colegios, con todas sus carencias y achaques, son espacios privilegiados dentro de los barrios. En no pocas ocasiones, tienen las pistas deportivas que escasean de puertas afuera, cuentan con aulas, salones de actos, gimnasios&hellip;Su aprovechamiento por parte de la comunidad deber&iacute;a ser mayor. En Par&iacute;s, hace pocos a&ntilde;os, aquejados de escasez de espacios verdes y empujados por las urgencias del cambio clim&aacute;tico, se pusieron a buscar suelo para renaturalizar la ciudad, y se dieron cuenta de que en todos los barrios hay un colegio con una superficie considerable. Los coles est&aacute;n ah&iacute; para usarlos. Y, por favor, no se me abalancen a&uacute;n, que no propongo sustituir centros culturales por colegios&hellip;ser&aacute; por huecos dotacionales que rellenar.
&nbsp;" />
<meta property="og:type" content="website" />

<meta name="twitter:card" value="summary" />




</head>

<body>

 <div id="preheader">
<div id="tagline"><a href="/">Inicio</a> | <a href="/jor/">Textos de Ortiz</a> | <a href="/voz/">Voces amigas</a> </div>

</div>

<div id="container">
 <div id="banner">

    <h1><a href="http://www.javierortiz.net/voz/transito/">eltransitotxt</a></h1>
    <h2>Luis de la Cruz en corto</h2>
 </div>

 <div id="center">
  <div class="content">





<h2>2022/09/13 13:55:4.169576 GMT+2</h2>
<h3>Abran los colegios a los barrios</h3>

<div class="storycontent">
    <p><!--[if gte mso 9]><xml> <o:OfficeDocumentSettings> <o:AllowPNG /> </o:OfficeDocumentSettings> </xml><![endif]--><!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:TrackMoves /> <w:TrackFormatting /> <w:HyphenationZone>21</w:HyphenationZone> <w:PunctuationKerning /> <w:ValidateAgainstSchemas /> <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid> <w:IgnoreMixedContent>false</w:IgnoreMixedContent> <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText> <w:DoNotPromoteQF /> <w:LidThemeOther>ES</w:LidThemeOther> <w:LidThemeAsian>X-NONE</w:LidThemeAsian> <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript> <w:Compatibility> <w:BreakWrappedTables /> <w:SnapToGridInCell /> <w:WrapTextWithPunct /> <w:UseAsianBreakRules /> <w:DontGrowAutofit /> <w:SplitPgBreakAndParaMark /> <w:EnableOpenTypeKerning /> <w:DontFlipMirrorIndents /> <w:OverrideTableStyleHps /> </w:Compatibility> <m:mathPr> <m:mathFont m:val="Cambria Math" /> <m:brkBin m:val="before" /> <m:brkBinSub m:val=" " /> <m:smallFrac m:val="off" /> <m:dispDef /> <m:lMargin m:val="0" /> <m:rMargin m:val="0" /> <m:defJc m:val="centerGroup" /> <m:wrapIndent m:val="1440" /> <m:intLim m:val="subSup" /> <m:naryLim m:val="undOvr" /> </m:mathPr></w:WordDocument> </xml><![endif]--><!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false"   DefSemiHidden="false" DefQFormat="false" DefPriority="99"   LatentStyleCount="376"> <w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 2" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 3" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 4" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 5" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 6" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 7" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 8" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 9" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 7" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 8" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 9" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 1" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 2" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 3" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 4" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 5" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 6" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 7" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 8" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 9" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Normal Indent" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="footnote text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="annotation text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="header" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="footer" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index heading" /> <w:LsdException Locked="false" Priority="35" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="caption" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="table of figures" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="envelope address" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="envelope return" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="footnote reference" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="annotation reference" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="line number" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="page number" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="endnote reference" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="endnote text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="table of authorities" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="macro" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="toa heading" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 5" /> <w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Closing" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Signature" /> <w:LsdException Locked="false" Priority="1" SemiHidden="true"    UnhideWhenUsed="true" Name="Default Paragraph Font" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text Indent" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Message Header" /> <w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Salutation" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Date" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text First Indent" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text First Indent 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Note Heading" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text Indent 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text Indent 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Block Text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Hyperlink" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="FollowedHyperlink" /> <w:LsdException Locked="false" Priority="22" QFormat="true" Name="Strong" /> <w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Document Map" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Plain Text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="E-mail Signature" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Top of Form" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Bottom of Form" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Normal (Web)" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Acronym" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Address" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Cite" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Code" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Definition" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Keyboard" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Preformatted" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Sample" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Typewriter" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Variable" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Normal Table" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="annotation subject" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="No List" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Outline List 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Outline List 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Outline List 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Simple 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Simple 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Simple 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Colorful 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Colorful 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Colorful 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 7" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 8" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 7" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 8" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table 3D effects 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table 3D effects 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table 3D effects 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Contemporary" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Elegant" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Professional" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Subtle 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Subtle 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Web 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Web 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Web 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Balloon Text" /> <w:LsdException Locked="false" Priority="39" Name="Table Grid" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Theme" /> <w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text" /> <w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading" /> <w:LsdException Locked="false" Priority="61" Name="Light List" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3" /> <w:LsdException Locked="false" Priority="70" Name="Dark List" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 1" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1" /> <w:LsdException Locked="false" SemiHidden="true" Name="Revision" /> <w:LsdException Locked="false" Priority="34" QFormat="true"    Name="List Paragraph" /> <w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote" /> <w:LsdException Locked="false" Priority="30" QFormat="true"    Name="Intense Quote" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 2" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 3" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 4" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 5" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 6" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6" /> <w:LsdException Locked="false" Priority="19" QFormat="true"    Name="Subtle Emphasis" /> <w:LsdException Locked="false" Priority="21" QFormat="true"    Name="Intense Emphasis" /> <w:LsdException Locked="false" Priority="31" QFormat="true"    Name="Subtle Reference" /> <w:LsdException Locked="false" Priority="32" QFormat="true"    Name="Intense Reference" /> <w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title" /> <w:LsdException Locked="false" Priority="37" SemiHidden="true"    UnhideWhenUsed="true" Name="Bibliography" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="TOC Heading" /> <w:LsdException Locked="false" Priority="41" Name="Plain Table 1" /> <w:LsdException Locked="false" Priority="42" Name="Plain Table 2" /> <w:LsdException Locked="false" Priority="43" Name="Plain Table 3" /> <w:LsdException Locked="false" Priority="44" Name="Plain Table 4" /> <w:LsdException Locked="false" Priority="45" Name="Plain Table 5" /> <w:LsdException Locked="false" Priority="40" Name="Grid Table Light" /> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark" /> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful" /> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 1" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 2" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 3" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 4" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 5" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 6" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 6" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 6" /> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark" /> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful" /> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 1" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 2" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 3" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 4" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 5" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 6" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 6" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Mention" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Smart Hyperlink" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Hashtag" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Unresolved Mention" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Smart Link" /> </w:LatentStyles> </xml><![endif]--><!--[if gte mso 10]> <mce:style><!   /* Style Definitions */  table.MsoNormalTable 	{mso-style-name:"Tabla normal"; 	mso-tstyle-rowband-size:0; 	mso-tstyle-colband-size:0; 	mso-style-noshow:yes; 	mso-style-priority:99; 	mso-style-parent:""; 	mso-padding-alt:0cm 5.4pt 0cm 5.4pt; 	mso-para-margin-top:0cm; 	mso-para-margin-right:0cm; 	mso-para-margin-bottom:8.0pt; 	mso-para-margin-left:0cm; 	line-height:107%; 	mso-pagination:widow-orphan; 	font-size:11.0pt; 	font-family:"Calibri",sans-serif; 	mso-ascii-font-family:Calibri; 	mso-ascii-theme-font:minor-latin; 	mso-hansi-font-family:Calibri; 	mso-hansi-theme-font:minor-latin; 	mso-bidi-font-family:"Times New Roman"; 	mso-bidi-theme-font:minor-bidi; 	mso-fareast-language:EN-US;} --> <!--[endif] --></p>
<p class="MsoNormal">Cada d&iacute;a hay, al menos, un tema estrella en twitter. O en mi burbuja de twitter, que asumo tiene sus especifidades que a menudo no se reflejan en los trending topics generales de la red. Y hoy toc&oacute; comentario de texto sobre la propuesta que el PSOE ha hecho en el transcurso del Debate del Estado de la Regi&oacute;n (madrile&ntilde;a) de abrir los colegios con actividades y monitores por las tardes y durante el mes de julio.</p>
<p class="MsoNormal">Aunque luego he encontrado posiciones m&aacute;s matizadas, los primeros seis o siete tuits que me he topado criticaban la propuesta e inclu&iacute;an en su redacci&oacute;n el concepto &ldquo;aparcamiento de ni&ntilde;os&rdquo;. El discurso de base de la cr&iacute;tica es que la conciliaci&oacute;n familiar debe darse desde la reorganizaci&oacute;n o limitaci&oacute;n de la jornada de trabajo, y no parcheando.</p>
<p class="MsoNormal">Claro. Estamos de acuerdo. Sin embargo, hago cuentas y me sale que los compa&ntilde;eros <em>cenetistas</em> que pelearon la actual jornada de ocho horas lo hicieron hace m&aacute;s de un siglo. Urge bajarla, me apunto a ese carro decidido, pero me parece no tomar decisiones de gobernanza local atendiendo a hitos que precisan, como m&iacute;nimo, de una organizaci&oacute;n popular que hoy no vislumbramos, no ayuda a mejorar las condiciones materiales m&aacute;s tangibles de nadie.</p>
<p class="MsoNormal">La apertura de colegios en horarios no escolares ya se produce de facto, de forma limitada, no universal y de pago. Las AFAS y AMPAS de los colegios organizan horarios extendidos de conciliaci&oacute;n y actividades extraescolares. En algunos colegios, tambi&eacute;n se ocupan de ello las Juntas de Distrito y, en general, los campamentos urbanos municipales &ndash;muy escasos en plazas&ndash; se organizan en las instalaciones de los colegios p&uacute;blicos.</p>
<p class="MsoNormal">El hecho de que la organizaci&oacute;n recaiga en las familias es en muchos casos fuente de una tremenda inequidad. Por un lado, aunque estas asociaciones tienen cuotas simb&oacute;licas, becas y oferten las actividades &ndash;normalmente desarrolladas por entidades privadas de ocio y tiempo libre&ndash; a precio de coste, es innegable que existe una barrera econ&oacute;mica. Cuestan dinero. En segundo lugar, hay colegios con asociaciones de familias potentes, otros en los que son raqu&iacute;ticas&hellip;y un n&uacute;mero nada despreciable que no cuenta con ellas, normalmente en barrios con rentas bajas.</p>
<p class="MsoNormal">Esto nos pone en la pista sobre quienes necesitan mayoritariamente de un entorno seguro donde puedan estar sus hijos mientras trabajan: las familias trabajadoras m&aacute;s precarias, las mismas para las que el cierre de los comedores escolares en verano supone un problem&oacute;n.</p>
<p class="MsoNormal">El concepto de &ldquo;aparcamiento de ni&ntilde;os&rdquo; se ha utilizado con mucha frecuencia en el debate reciente &ndash;calentito, calentito, despu&eacute;s del Covid&ndash; sobre la jornada escolar. Los partidarios de la jornada continua alegan que el cole no es un <em>parking</em> de ni&ntilde;os. Los que tenemos en razonable consideraci&oacute;n &ndash;tambi&eacute;n tenemos nuestras quejas&ndash; nuestros colegios, <span style="mso-spacerun: yes;">&nbsp;</span>estamos seguros de estar dej&aacute;ndolos en un lugar en el que est&aacute;n bien y que es mucho m&aacute;s que un espacio para la conciliaci&oacute;n.</p>
<p class="MsoNormal">Pero tambi&eacute;n lo es, &iquest;a qui&eacute;n queremos enga&ntilde;ar? Aquellos que lucharon por la jornada de 8 horas hablaban de 8 para el trabajo / 8 para el descanso / 8 para el ocio, la formaci&oacute;n y el enriquecimiento de la clase trabajadora. Solo desde el desprecio por la realidad podemos argumentar que es posible empezar a ensanchar ese tercio que reclamamos en propiedad desde la jornada escolar en lugar de reformando el empleo. Es una organizaci&oacute;n estructural del tiempo que descansa, entre otras cosas, en el hecho de que ni&ntilde;os y ni&ntilde;as est&eacute;n en el colegio. &iquest;Queremos acabar con ello? S&iacute;. &iquest;Podemos aislar la jornada escolar del resto y esperar a ver qu&eacute; pasa? No, hay profesionales liberales, gente teletrabajando, con trabajadoras dom&eacute;sticas&hellip;que quiz&aacute; puedan permit&iacute;rselo, pero la mayor&iacute;a no. Es por esto que el concepto &ldquo;aparcamiento de ni&ntilde;os&rdquo;, aparte de entrometido y moralista, me parece extraordinariamente c&iacute;nico.</p>
<p class="MsoNormal">Adem&aacute;s, todo puede hacerse bien y mal. La propuesta del PSOE, al menos en el enunciado inicial que ha trascendido, parece vaga, y no es dif&iacute;cil imaginar una puesta en pr&aacute;ctica cutre, centrada exclusivamente en el cap&iacute;tulo de la conciliaci&oacute;n (que, como acabo de decir un poco m&aacute;s arriba, es imprescindible). Pero, tambi&eacute;n es posible hacerlo mejor y atender a cap&iacute;tulo de la formaci&oacute;n y el ocio que no suele encontrar acomodo en la jornada escolar. Algo que, por cierto, cab&iacute;a en los esquemas mentales de los revolucionarios que pensaban el 8/8/8 hace m&aacute;s de cien a&ntilde;os.</p>
<p class="MsoNormal"><span style="mso-spacerun: yes;">&nbsp;</span>En el AMPA a la que pertenezco se buscan actividades demandadas por las familias, se eval&uacute;a su utilidad social y car&aacute;cter complementario con la escuela&hellip;y se desechan otras muchas que no pasan el filtro de la decisi&oacute;n colectiva. En nuestro caso concreto, se privilegian las que oferta una cooperativa que en su momento formaron familias del centro y un club de karate que naci&oacute; en el propio entorno del cole. Esta implicaci&oacute;n de las familias ha generado interacciones muy positivas y una cultura democr&aacute;tica que deber&iacute;a incorporarse a una buena propuesta de apertura de los centros. Pero es algo que, ya te lo cuento yo, no puede suceder en los colegios donde no existe el AMPA/AFA, por lo que una <a href="https://twitter.com/lulm/status/1569634190659821569?s=20&amp;t=v7enKTltFsE6ogjI6FfIjQ">oferta universal y gratuita de actividades y campamentos de verano </a>mejorar&iacute;a la situaci&oacute;n de la mayor&iacute;a de los ni&ntilde;os y ni&ntilde;as madrile&ntilde;os.</p>
<p class="MsoNormal">Aunque a veces pasa desapercibido, los colegios, con todas sus carencias y achaques, son espacios privilegiados dentro de los barrios. En no pocas ocasiones, tienen las pistas deportivas que escasean de puertas afuera, cuentan con aulas, salones de actos, gimnasios&hellip;Su aprovechamiento por parte de la comunidad deber&iacute;a ser mayor. En Par&iacute;s, hace pocos a&ntilde;os, aquejados de escasez de espacios verdes y empujados por las urgencias del cambio clim&aacute;tico, se pusieron a buscar suelo para renaturalizar la ciudad, y se dieron cuenta de que en todos los barrios hay un colegio con una superficie considerable. Los coles est&aacute;n ah&iacute; para usarlos. Y, por favor, no se me abalancen a&uacute;n, que no propongo sustituir centros culturales por colegios&hellip;ser&aacute; por huecos dotacionales que rellenar.</p>
<p>&nbsp;</p>
</div>

<p class="posted">
  Escrito por:&nbsp;<strong>eltransito</strong>.2022/09/13 13:55:4.169576 GMT+2<br/>
  Etiquetas:
              | <a href="http://www.javierortiz.net/voz/transito/abran-los-colegios-a-los-barrios">Permalink</a>
         | <a href="http://www.javierortiz.net/voz/transito/abran-los-colegios-a-los-barrios#comments">Comentarios (0)</a>
             | <a href="http://www.javierortiz.net/voz/transito/abran-los-colegios-a-los-barrios#trackbacks">Referencias (0)</a>
    </p>
<div id="social">
  <div id="plusonebt"></div>
  <script type="text/javascript">
    jQuery(document).ready(function(){
        gapi.plusone.render('plusonebt',
                            {'size': 'medium','annotation': 'bubble'})
    });
  </script>

    <a href="https://twitter.com/share" class="twitter-share-button"
             data-count="horizontal" data-url="http://www.javierortiz.net/voz/transito/abran-los-colegios-a-los-barrios" data-text="Abran los colegios a los barrios">
    </a>
   <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.javierortiz.net/voz/transito/abran-los-colegios-a-los-barrios&amp;send=false&amp;layout=button_count&amp;show_faces=true&amp;action=like"
            scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true">
   </iframe>

</div>




<div class="comments">
    <script type="text/javascript" src="http://www.javierortiz.net/voz/transito/TinyMCE/tinymce/jscripts/tiny_mce/tiny_mce.js"></script><script type="text/javascript">
tinyMCE.init({
  mode:"textareas",  theme:"advanced",  theme_advanced_toolbar_location:"top",  theme_advanced_buttons1:"bold,italic,link,unlink",  theme_advanced_buttons2:"",  theme_advanced_buttons3:""});
</script>

<h2>Comentar</h2>

<div class="comment-data">
<form method="post" action="http://www.javierortiz.net/voz/transito/abran-los-colegios-a-los-barrios/">
<p>
<label for="author">Nombre:</label><br/>
<input id="author" name="author:utf8:ustring" size="30" value="" />
</p>
<p>
<label for="email">Email:</label><br/>
<input id="email" name="email:utf8:ustring" size="30" value="" />
</p>
<p>
<label for="url">URL:</label><br/>
<input id="url" name="url:utf8:ustring" size="30" value="" />
</p>
<p>
<label>Comentarios:</label><br/>
    <textarea id="text" name="body:utf8" rows="10" cols="50"></textarea>
</p>
<div id="bitakora_cpt_control">
<p>
Por favor responde a esta pregunta para añadir tu comentario <br/>
Color del caballo blanco de Santiago? (todo en min&uacute;sculas)<br/>
<input type="text" name="bitakora_cpt" size="15" />
</p>
</div>

<p>
<input type="checkbox" id="setcookie" name="setcookie" /><label for="setcookie">¿Recordar tu información en una cookie?</label><br/>
<input type="submit" name="manage_addComment:method" value=" Envía tu comentario " /><br/>
<input type="submit" name="forgetPersonalInfo:method" value="Olvidar información personal" />
</p>
</form>
</div>

</div>


  </div>
 </div>

<div id="right">
 <div class="sidebar">
   <h2>Sobre esto</h2>
<div class="link-note">
<p>
<img src="http://www.javierortiz.net/voz/transito/image.gif" alt="eltransitotxt" title="eltransitotxt - Logo" /> <br/>
</p>
</div>





<h2>Enlaces</h2>
<ul>

    <li><a href="https://twitter.com/eltransito" title="En twitter">En twitter</a></li>



    <li><a href="http://eltransito.me" title="En largo">En largo</a></li>

</ul>





<p>Me llamo Luis de la Cruz. <strong>STOP</strong>. <a href="http://www.javierortiz.net/voz/transito/os-presento-eltransitotxt-me-presento">Me presenté</a> al empezar en esta casa. <strong>PUNTO</strong></p>


<h2>Buscar</h2>
<div class="link-note">
<p>Rastrea todo javierortiz.net con Google</p>
<!-- Search Google -->

<form method="get" action="http://www.google.com/custom">
<p>
<input type="text" name="q" size="17" maxlength="255" value=""></input>
<input type="submit" name="sa" value="OK"></input>
<input type="hidden" name="client" value="pub-9840174460447841"></input>
<input type="hidden" name="channel" value="0242901971"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="ie" value="UTF-8"></input>
<input type="hidden" name="oe" value="UTF-8"></input>
<input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#993300;VLC:663399;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:29;LW:143;L:http://www.javierortiz.net/img/logotxoa.gif;S:http://www.javierortiz.net;FORID:1;"></input>
<input type="hidden" name="hl" value="es"></input>
</p>
<p>
<input type="radio" name="sitesearch" value=""></input>
WWW
<input type="radio" name="sitesearch" value="javierortiz.net" checked="checked"></input>
este web
</p>
</form>
<!-- Search Google -->

</div>









<h2>Comentarios recientes</h2>
<ul>
  
   
   <li><a href="http://www.javierortiz.net/voz/transito/otan-no-bases-fuera#comment0"> OTAN NO, BASES FUERA</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/transito/los-paseos-de-los-domingos-por-la-tarde#comment0"> Los paseos de los domingos por la tarde</a><br />pakua</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/transito/la-trampa-argumental-del-miedo-al-progreso#comment0"> La trampa argumental del miedo al progreso</a><br />Luis</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/transito/la-tristeza-de-los-homenajes#comment0"> La tristeza de los homenajes</a><br />Luis</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/transito/no-vamos-a-dejar-de-celebrarnos#comment0"> No vamos a dejar de celebrar(nos)</a><br />Sami</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/transito/que-hacemos-con-las-bandera-de-espana#comment1"> ¿Qué hacemos con las bandera de España?</a><br />Luis</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/transito/que-hacemos-con-las-bandera-de-espana#comment0"> ¿Qué hacemos con las bandera de España?</a><br />Luis</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/transito/una-reivindicacion-del-15m-como-espacio-intergeneracional#comment0"> Una reivindicación del 15M como espacio intergeneracional</a><br />Juan</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/transito/un-nino-en-el-parlamento#comment0"> Un niño en el Parlamento</a><br />Juan</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/transito/miguitas-de-pan-y-urbanismo-antianalisis-conservador-y-emotivo#comment1"> Miguitas de pan y urbanismo (antianálisis conservador y emotivo)</a><br />Luis</li>
   
  
</ul>


<h2>Referencias recientes</h2>
<ul>
        <li><a href="http://www.javierortiz.net/voz/transito/una-pequena-anomalia-historica#r1">En todos los sitios, todos los dÃ­as, siendo hogar - eltransitotxt</a></li>
           <li><a href="http://www.javierortiz.net/voz/transito/el-progre-de-extremo-centro#r1">Una sociedad retrÃ³grada es, por definiciÃ³n, la que | ONG AFRICANDO SOLIDARIDAD CON AFRICA</a></li>
           <li><a href="http://www.javierortiz.net/voz/transito/una-sugerencia-para-unidos-podemos#r1">Una sugerencia para Unidos Podemos y las conflu...</a></li>
           <li><a href="http://www.javierortiz.net/voz/transito/del-burlarnos-de-los-fachas-como-estrategia-consciente-contra-su-guerra-cultural#r1">Del burlarnos de los fachas como estrategia consciente contra su guerra cultural</a></li>
     </ul>








<h2>Contenidos</h2>

<ul>
    <li><a href="http://www.javierortiz.net/voz/transito/archive">Archivo</a></li>
    <li><a href="http://www.javierortiz.net/voz/transito/tag">Etiquetas</a></li>
    <li><a href="http://www.javierortiz.net/voz/transito/feed.xml" class="xml">RSS</a></li>
    <li><a href="http://www.javierortiz.net/voz/transito/contact">Contacto</a></li>
    <li><a href="http://www.codesyntax.com/bitakora">Generado por Bitakora</a></li>
</ul>

 </div>
</div>

<div style="clear: both;"></div>

</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-56194-4";
urchinTracker();
</script>

<!-- Start of StatCounter Code -->
<script type="text/javascript" language="javascript">
var sc_project=2231573; 
var sc_invisible=1; 
var sc_partition=20; 
var sc_security="9c9ec7a3"; 
</script>

<script type="text/javascript" language="javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><a href="http://www.statcounter.com/" target="_blank"><img  src="http://c21.statcounter.com/counter.php?sc_project=2231573&java=0&security=9c9ec7a3&invisible=1" alt="cool hit counter" border="0"></a> </noscript>
<!-- End of StatCounter Code -->

<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qacct="p-f409SySkOWxTk";quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-f409SySkOWxTk" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-f409SySkOWxTk.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->
</body>
</html>