<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>
<base href="http://www.javierortiz.net/voz/iturri/la-violencia-en-nuestra-tierra/" />

<title>La violencia en nuestra tierra - Pedradas</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" href="http://www.javierortiz.net/voz/iturri/blog.css" media="screen" type="text/css" />
<link rel="stylesheet" href="http://www.javierortiz.net/voz/img/preheader.css" media="screen" type="text/css" />
<link rel="pingback" href="http://www.javierortiz.net/voz/iturri" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.javierortiz.net/voz/iturri/feed.xml" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script src="//connect.facebook.net/en/all.js#xfbml=1"></script>
<script src="//apis.google.com/js/plusone.js" type="text/javascript">{'parsetags': 'explicit','lang':'en'}</script>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>

<meta property="og:site_name" content="Pedradas" />

<meta property="og:title" content="La violencia en nuestra tierra" />
<meta property="og:url" content="http://www.javierortiz.net/voz/iturri/la-violencia-en-nuestra-tierra" />
<meta property="og:description" content="Ha llegado nuevamente el momento de hablar de &laquo;Patria&raquo;. Hace unos a&ntilde;os, el motivo fue la exitosa publicaci&oacute;n del libro escirto por Aramburu. Ahora le toca a la serie de HBO. Aqu&iacute; y ahora hablar&eacute; de ella de refil&oacute;n, porque prefiero hacerlo del testimonio de Ion Arretxe y del documental sobre la tortura que quiere hacer Ander Iriarte.
Esta semana no he le&iacute;do mucho la prensa (tras el final de las vacaciones, el papel de los peri&oacute;dicos ha disminuido en casa). Pero s&iacute; que me le&iacute; el domingo pasado la columna firmada por Jorge Nagore y titulada Patrias. La firmo debajo de la l&iacute;nea de puntos.
No me he le&iacute;do el libro (aunque s&iacute; lo hice con el libro firmado por I&ntilde;aki Rekarte y si es cierto lo que se dice aqu&iacute;... pues ya tengo convalidada una parte) ni he visto la serie. A medida que a&ntilde;ado casta&ntilde;as en el calendario, cada vez llevo peor que me digan lo que tengo que hacer (no te digo ya si el mensaje se vuelve abrumador a trav&eacute;s de la opini&oacute;n p&uacute;blica o publicada). Puede que un d&iacute;a lo lea, la vea, ambas cosas o ninguna. &iexcl;Qui&eacute;n lo sabe! Ahora no es mi prioridad.
De todas maneras s&iacute; que puede venir bien para hablar del pasado violento reciente. Es lo que hicimos el pasado fin de semana en una reuni&oacute;n barera. El hijo de uno de los presentes (28 tacos, si no recuerdo mal) se hab&iacute;a le&iacute;do la novela y le hab&iacute;a gustado bastante. Le mosque&oacute; la puesta en escena de Tele5, sobre todo el debate posterior. Dec&iacute;a que la mesa que se hab&iacute;an montado cojeaba de un lado abiertamente, que no hab&iacute;a equilibrio alguno.
Jorge Nagore cita en su columna el documental Non dago Mikel?. Yo tambi&eacute;n me acord&eacute; de Mikel Zabaltza. Para ser m&aacute;s exactos, me acord&eacute; de otra persona detenida en aquella operaci&oacute;n de hace 35 a&ntilde;os: me vino a la cabeza Ion Arretxe y su libro &laquo;Intxaurrondo, la sombra del nogal&raquo;. Hace un a&ntilde;o y pico me le&iacute; su testimonio y escrib&iacute; sobre ello por aqu&iacute;: Tortura: lo que cuenta Ion Arretxe.
Esta semana ha comenzado Ander Iriarte una campa&ntilde;a de financiaci&oacute;n en Goteo de su documental El sonido del crack. Esta ma&ntilde;ana de domingo he hecho mi aportaci&oacute;n. Es una obra sobre la tortura y en este breve v&iacute;deo cuenta cu&aacute;l es su intenci&oacute;n.
Todas las v&iacute;ctimas tienen mi consideraci&oacute;n. No quisiera molestar a ninguna. Porque el sufrimiento es tremendo y todo esto tiene consecuencias.
Necesitamos muchos relatos y, afortunadamente, cada vez tenemos m&aacute;s.
Cuando el hijo de nuestro amigo se lea el libro, hemos quedado en hablar.
Indarkeria gurean, apunte hau euskaraz." />
<meta property="og:type" content="website" />

<meta name="twitter:card" value="summary" />




</head>

<body>

 <div id="preheader">
<div id="tagline"><a href="/">Inicio</a> | <a href="/jor/">Textos de Ortiz</a> | <a href="/voz/">Voces amigas</a> </div>

</div>

<div id="container">
 <div id="banner">

    <h1><a href="http://www.javierortiz.net/voz/iturri/">Pedradas</a></h1>
    <h2>Piedra que rueda no cría musgo</h2>
 </div>

 <div id="center">
  <div class="content">





<h2>2020/10/11 12:10:00 GMT+2</h2>
<h3>La violencia en nuestra tierra</h3>

<div class="storycontent">
    <p>Ha llegado nuevamente el momento de hablar de &laquo;Patria&raquo;. Hace unos a&ntilde;os, el motivo fue la exitosa publicaci&oacute;n del libro escirto por <strong> Aramburu</strong>. Ahora le toca a la serie de HBO. Aqu&iacute; y ahora hablar&eacute; de ella de refil&oacute;n, porque prefiero hacerlo del testimonio de  Ion  Arretxe y del documental sobre  la tortura que quiere hacer  Ander Iriarte.</p>
<p>Esta semana no he le&iacute;do mucho la prensa (tras el final de las vacaciones, el papel de los peri&oacute;dicos ha disminuido  en casa). Pero s&iacute; que me le&iacute; el domingo pasado la columna firmada por  <strong>Jorge Nagore</strong> y titulada <a class="external-link" href="https://www.noticiasdegipuzkoa.eus/opinion/columnistas/a-la-contra/2020/10/04/patrias/1058767.html" target="_self">Patrias</a>. La firmo debajo de  la l&iacute;nea de puntos.</p>
<p>No me he le&iacute;do el libro (aunque s&iacute; lo hice con <a href="/voz/iturri/es-rekarte-una-excepcion" target="_self">el libro firmado por I&ntilde;aki Rekarte</a> y si es cierto <a class="external-link" href="https://www.eldiario.es/cultura/libros/grandes-parecidos-patria-aramburu-biografia-exetarra-inaki-rekarte_1_6223879.html" target="_self">lo que se dice aqu&iacute;</a>...  pues ya tengo convalidada una parte) ni he visto la serie. A medida que a&ntilde;ado casta&ntilde;as en el calendario, cada vez llevo peor que me digan lo que tengo que hacer (no te digo ya si el mensaje se vuelve abrumador a trav&eacute;s de la  opini&oacute;n p&uacute;blica o publicada). Puede que un d&iacute;a lo lea, la vea, ambas cosas o ninguna. &iexcl;Qui&eacute;n lo sabe! Ahora no es mi prioridad.</p>
<p>De todas maneras s&iacute; que puede venir bien para hablar del pasado violento reciente. Es lo que hicimos el pasado fin de semana en una reuni&oacute;n barera. El hijo de uno de los presentes (28 tacos, si no recuerdo mal) se hab&iacute;a le&iacute;do la novela y le hab&iacute;a gustado bastante. Le mosque&oacute; la puesta en escena de Tele5, sobre todo el debate posterior. Dec&iacute;a que la mesa que se hab&iacute;an montado cojeaba de un lado abiertamente, que no hab&iacute;a equilibrio alguno.</p>
<p>Jorge Nagore cita en su columna el documental <a class="external-link" href="https://www.verkami.com/projects/12895-galdutako-objektuak-el-caso-zabalza-y-el-impacto-de-la-tortura-en-el-pais-vasco/blog/43990-el-documental-non-dago-mikel-se-estrenara-este-ano-coincidienco-con-el-35-aniversario-del-asesinato-de-mikel-zabalza" target="_self">Non dago Mikel?</a>. Yo tambi&eacute;n me acord&eacute; de <a href="https://ca.wikipedia.org/wiki/Mikel_Zabaltza_Garate" target="_self">Mikel Zabaltza</a>. Para ser m&aacute;s exactos, me acord&eacute; de otra persona detenida en aquella operaci&oacute;n de hace 35 a&ntilde;os: me vino a la cabeza  <strong>Ion Arretxe</strong> y su libro &laquo;<a class="external-link" href="https://elgarajeediciones.com/producto/intxaurrondo-la-sombra-del-nogal-no-ficcion/" target="_self">Intxaurrondo, la sombra del nogal</a>&raquo;. Hace un a&ntilde;o y pico me le&iacute; su testimonio y escrib&iacute; sobre ello por aqu&iacute;: <a href="/voz/iturri/tortura-lo-que-cuenta-ion-arretxe" target="_self">Tortura: lo que cuenta Ion Arretxe</a>.</p>
<p><img src="https://data.goteo.org/700x700/captura-de-pantalla-2020-07-07-a-las-12.49.29.png" alt="" width="480" /></p>
<p>Esta semana ha comenzado  <strong>Ander Iriarte</strong> una campa&ntilde;a de financiaci&oacute;n en Goteo de su documental <a class="external-link" href="https://www.goteo.org/project/krask-soinua" target="_self">El sonido del crack</a>. Esta ma&ntilde;ana de domingo he hecho mi aportaci&oacute;n. Es una obra sobre la tortura y en este breve v&iacute;deo cuenta cu&aacute;l es su intenci&oacute;n.</p>
<p><iframe src="https://player.vimeo.com/video/413217755" width="480" height="270" frameborder="0"></iframe></p>
<p>Todas las v&iacute;ctimas tienen mi consideraci&oacute;n. No quisiera molestar a ninguna. Porque el sufrimiento es tremendo y todo esto tiene consecuencias.</p>
<p>Necesitamos muchos relatos y, afortunadamente, cada vez tenemos m&aacute;s.</p>
<p>Cuando el hijo de nuestro amigo se lea el libro, hemos quedado en hablar.</p>
<p><a href="https://eibar.org/blogak/iturri/indarkeria-gurean">Indarkeria gurean</a>, apunte hau euskaraz.</p>
</div>

<p class="posted">
  Escrito por:&nbsp;<strong>iturri</strong>.2020/10/11 12:10:00 GMT+2<br/>
  Etiquetas:
              <a href="http://www.javierortiz.net/voz/iturri/tag/ander_iriarte">ander_iriarte</a>
              <a href="http://www.javierortiz.net/voz/iturri/tag/tortura">tortura</a>
              <a href="http://www.javierortiz.net/voz/iturri/tag/the_organization">the_organization</a>
              <a href="http://www.javierortiz.net/voz/iturri/tag/euskal_aberria">euskal_aberria</a>
              <a href="http://www.javierortiz.net/voz/iturri/tag/jorge_nagore">jorge_nagore</a>
              <a href="http://www.javierortiz.net/voz/iturri/tag/ion_arretxe">ion_arretxe</a>
              <a href="http://www.javierortiz.net/voz/iturri/tag/mikel_zabalza">mikel_zabalza</a>
              <a href="http://www.javierortiz.net/voz/iturri/tag/fernando_aramburu">fernando_aramburu</a>
              | <a href="http://www.javierortiz.net/voz/iturri/la-violencia-en-nuestra-tierra">Permalink</a>
         | <a href="http://www.javierortiz.net/voz/iturri/la-violencia-en-nuestra-tierra#comments">Comentarios (0)</a>
             | <a href="http://www.javierortiz.net/voz/iturri/la-violencia-en-nuestra-tierra#trackbacks">Referencias (0)</a>
    </p>
<div id="social">
  <div id="plusonebt"></div>
  <script type="text/javascript">
    jQuery(document).ready(function(){
        gapi.plusone.render('plusonebt',
                            {'size': 'medium','annotation': 'bubble'})
    });
  </script>

    <a href="https://twitter.com/share" class="twitter-share-button"
             data-count="horizontal" data-url="http://www.javierortiz.net/voz/iturri/la-violencia-en-nuestra-tierra" data-text="La violencia en nuestra tierra">
    </a>
   <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.javierortiz.net/voz/iturri/la-violencia-en-nuestra-tierra&amp;send=false&amp;layout=button_count&amp;show_faces=true&amp;action=like"
            scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true">
   </iframe>

</div>




<div class="comments">
    <script type="text/javascript" src="http://www.javierortiz.net/voz/iturri/TinyMCE/tinymce/jscripts/tiny_mce/tiny_mce.js"></script><script type="text/javascript">
tinyMCE.init({
  mode:"textareas",  theme:"advanced",  theme_advanced_toolbar_location:"top",  theme_advanced_buttons1:"bold,italic,link,unlink",  theme_advanced_buttons2:"",  theme_advanced_buttons3:""});
</script>

<h2>Comentar</h2>

<div class="comment-data">
<form method="post" action="http://www.javierortiz.net/voz/iturri/la-violencia-en-nuestra-tierra/">
<p>
<label for="author">Nombre:</label><br/>
<input id="author" name="author:utf8:ustring" size="30" value="" />
</p>
<p>
<label for="email">Email:</label><br/>
<input id="email" name="email:utf8:ustring" size="30" value="" />
</p>
<p>
<label for="url">URL:</label><br/>
<input id="url" name="url:utf8:ustring" size="30" value="" />
</p>
<p>
<label>Comentarios:</label><br/>
    <textarea id="text" name="body:utf8" rows="10" cols="50"></textarea>
</p>
<div id="bitakora_cpt_control">
<p>
Por favor responde a esta pregunta para añadir tu comentario <br/>
Color del caballo blanco de Santiago? (todo en min&uacute;sculas)<br/>
<input type="text" name="bitakora_cpt" size="15" />
</p>
</div>

<p>
<input type="checkbox" id="setcookie" name="setcookie" /><label for="setcookie">¿Recordar tu información en una cookie?</label><br/>
<input type="submit" name="manage_addComment:method" value=" Envía tu comentario " /><br/>
<input type="submit" name="forgetPersonalInfo:method" value="Olvidar información personal" />
</p>
</form>
</div>

</div>


  </div>
 </div>

<div id="right">
 <div class="sidebar">
   <h2>Sobre esto</h2>
<div class="link-note">
<p>
<img src="http://www.javierortiz.net/voz/iturri/image.jpg" alt="Pedradas" title="Pedradas - Logo" /> <br/>Reflexiones, comentarios y chorradas de Mikel Iturria aka iturri (agit & prop)

<!-- Start of StatCounter Code -->
<script type="text/javascript" language="javascript">
var sc_project=1640667; 
var sc_invisible=1; 
var sc_partition=15; 
var sc_security="50163429"; 
</script>

<script type="text/javascript" language="javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><a href="http://www.statcounter.com/" target="_blank"><img  src="http://c16.statcounter.com/counter.php?sc_project=1640667&java=0&security=50163429&invisible=1" alt="free counter with statistics" border="0"></a> </noscript>
<!-- End of StatCounter Code -->
</p>
</div>





<h2>Enlaces</h2>
<ul>

    <li><a href="" title=""></a></li>

</ul>



<p><a href="http://eibar.org/blogak/iturri">Harrikadak, versión en euskera</a></p>
<p><a href="http://twitter.com/iturri"><img src="http://twitter-badges.s3.amazonaws.com/t_logo-a.png" alt="" /> Iturri en twitter</a>.</p>
<p>Mientras no se diga lo contrario, el contenido de este blog está sujeto a esta licencia Creative Commons:</p>
<p><a href="https://creativecommons.org/licenses/by-sa/4.0/deed.es_ES"><img src="http://eibar.org/blogak/iturri/images/Somerights20"/></a></p>
<p><a class="twitter-timeline"  href="https://twitter.com/iturri"  data-widget-id="349448476846878720">@iturri(r)en Txioak</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</p>
<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=1640667; 
var sc_invisible=1; 
var sc_partition=64; 
var sc_click_stat=1; 
var sc_security="50163429"; 
</script>

<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script><noscript><div
class="statcounter"><a title="blogger web statistics"
href="http://www.statcounter.com/blogger/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/1640667/0/50163429/1/"
alt="blogger web statistics" ></a></div></noscript>
<!-- End of StatCounter Code -->

<h2>Publicidad</h2>

<script type="text/javascript"><!--
google_ad_client = "pub-5428938860062362";
/* JOR 160x600, created 6/26/10 */
google_ad_slot = "3317160194";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>




<h2>Comentarios recientes</h2>
<ul>
  
   
   <li><a href="http://www.javierortiz.net/voz/iturri/descubriendo-blogs#comment2"> Descubriendo blogs</a><br />iturri</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/iturri/la-primera-experiencia-con-kioskoymas-ha-acabado-mal#comment1"> La primera experiencia con @kioskoymas ha acabado mal</a><br />Iturri </li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/iturri/un-retrato-del-movimiento-antinuclear-vasco#comment1"> Un retrato del movimiento antinuclear vasco</a><br />Iturri </li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/iturri/un-retrato-del-movimiento-antinuclear-vasco#comment0"> Un retrato del movimiento antinuclear vasco</a><br />ALBERTO MUÑAGORRI</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/iturri/la-primera-experiencia-con-kioskoymas-ha-acabado-mal#comment0"> La primera experiencia con @kioskoymas ha acabado mal</a><br />Maite</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/iturri/descubriendo-blogs#comment1"> Descubriendo blogs</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/iturri/descubriendo-blogs#comment0"> Descubriendo blogs</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/iturri/tortura-lo-que-cuenta-ion-arretxe#comment0"> Tortura: lo que cuenta Ion Arretxe</a><br />Luis Elío Mendizábal</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/iturri/anormales-siempre#comment1"> Anormales siempre</a><br />iturri</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/iturri/anormales-siempre#comment0"> Anormales siempre</a><br />José</li>
   
  
</ul>


<h2>Referencias recientes</h2>
<ul>
        <li><a href="http://www.javierortiz.net/voz/iturri/uralde-fuera-luzarraga-para-dentro#r6">Asel Luzarraga estÃ¡ bajo arresto domiciliario &#8211; Asel terrorista? Mesedez!</a></li>
           <li><a href="http://www.javierortiz.net/voz/iturri/asel-luzarraga-esta-en-arresto-domiciliario#r3">Asel Luzarraga estÃ¡ bajo arresto domiciliario &#8211; Asel terrorista? Mesedez!</a></li>
           <li><a href="http://www.javierortiz.net/voz/iturri/uralde-fuera-luzarraga-para-dentro#r5">Asel Luzarraga estÃ¡ bajo arresto domiciliario &#8211; Â¿Asel terrorista? Â¡Por favor!</a></li>
           <li><a href="http://www.javierortiz.net/voz/iturri/asel-luzarraga-esta-en-arresto-domiciliario#r2">Asel Luzarraga estÃ¡ bajo arresto domiciliario &#8211; Â¿Asel terrorista? Â¡Por favor!</a></li>
           <li><a href="http://www.javierortiz.net/voz/iturri/asel-luzarraga-esta-en-arresto-domiciliario#r1">Asel Luzarraga estÃ¡ bajo arresto domiciliario &#8211; Asel terrorista? Mesedez!</a></li>
           <li><a href="http://www.javierortiz.net/voz/iturri/uralde-fuera-luzarraga-para-dentro#r4">Asel Luzarraga estÃ¡ bajo arresto domiciliario &#8211; Asel terrorista? Mesedez!</a></li>
           <li><a href="http://www.javierortiz.net/voz/iturri/in-memoriam-inigo-muguruza#r1">Los que canturreaban Kortatu: risas, disturbios y lÃ¡grimas | Somos MalasaÃ±a</a></li>
           <li><a href="http://www.javierortiz.net/voz/iturri/mikel-soto-torturado#r1">Con las torturas, &#8216;confesaron&#8217; una muerte que no habÃ­an cometido, y la policÃ­a lo sabÃ­a. &#8216;Recuerdas estar atado en el suelo, un tipo aplastÃ¡ndote, otro golpeÃ¡ndote los testÃ­culos&#8230;&#8217; &#8211; PRES.O.S.</a></li>
           <li><a href="http://www.javierortiz.net/voz/iturri/jor-9-anos#r1">Camino del dÃ©cimo aniversario - Desde Jamaica</a></li>
           <li><a href="http://www.javierortiz.net/voz/iturri/de-mayor-quiero-ser-como-luis-ortiz-alfau#r1">De mayor quiero ser como Luis Ortiz Alfau | Pol...</a></li>
     </ul>








<h2>Contenidos</h2>

<ul>
    <li><a href="http://www.javierortiz.net/voz/iturri/archive">Archivo</a></li>
    <li><a href="http://www.javierortiz.net/voz/iturri/tag">Etiquetas</a></li>
    <li><a href="http://www.javierortiz.net/voz/iturri/feed.xml" class="xml">RSS</a></li>
    <li><a href="http://www.javierortiz.net/voz/iturri/contact">Contacto</a></li>
    <li><a href="http://www.codesyntax.com/bitakora">Generado por Bitakora</a></li>
</ul>

 </div>
</div>

<div style="clear: both;"></div>

</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-56194-4";
urchinTracker();
</script>

<!-- Start of StatCounter Code -->
<script type="text/javascript" language="javascript">
var sc_project=2231573; 
var sc_invisible=1; 
var sc_partition=20; 
var sc_security="9c9ec7a3"; 
</script>

<script type="text/javascript" language="javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><a href="http://www.statcounter.com/" target="_blank"><img  src="http://c21.statcounter.com/counter.php?sc_project=2231573&java=0&security=9c9ec7a3&invisible=1" alt="cool hit counter" border="0"></a> </noscript>
<!-- End of StatCounter Code -->

<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qacct="p-f409SySkOWxTk";quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-f409SySkOWxTk" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-f409SySkOWxTk.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->
</body>
</html>