<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>
<base href="http://www.javierortiz.net/voz/piris/veinte-anos-de-guerra-contra-el-terror/" />

<title>Veinte años de guerra contra el terror - El viejo cañón</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" href="http://www.javierortiz.net/voz/piris/blog.css" media="screen" type="text/css" />
<link rel="stylesheet" href="http://www.javierortiz.net/voz/img/preheader.css" media="screen" type="text/css" />
<link rel="pingback" href="http://www.javierortiz.net/voz/piris" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.javierortiz.net/voz/piris/feed.xml" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script src="//connect.facebook.net/en/all.js#xfbml=1"></script>
<script src="//apis.google.com/js/plusone.js" type="text/javascript">{'parsetags': 'explicit','lang':'en'}</script>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>

<meta property="og:site_name" content="El viejo cañón" />

<meta property="og:title" content="Veinte años de guerra contra el terror" />
<meta property="og:url" content="http://www.javierortiz.net/voz/piris/veinte-anos-de-guerra-contra-el-terror" />
<meta property="og:description" content="En este a&ntilde;o 2021 se cumplir&aacute; el 20&ordm; aniversario del comienzo de la guerra contra el terrorismo que el presidente George W. Bush desencaden&oacute; con un mensaje radiodifundido el 29 de septiembre de 2001, pocos d&iacute;as despu&eacute;s de los atentados del 11-S. Su alocuci&oacute;n comenz&oacute; as&iacute;: "Buenos d&iacute;as. Deseo informarles a ustedes sobre los avances logrados en muchos frentes de nuestra guerra contra el terrorismo. Es una clase diferente de guerra, que haremos de forma agresiva y met&oacute;dica, para perturbar y destruir la actividad terrorista".
Para aclarar por qu&eacute; iba a ser una "guerra diferente", a&ntilde;adi&oacute;: "[Ser&aacute; una guerra] m&aacute;s extensa que los teatros de operaciones y las playas de desembarco del pasado. Se librar&aacute; all&iacute; donde los terroristas se oculten, huyan o hagan planes. Algunas victorias se alcanzar&aacute;n fuera de los ojos del p&uacute;blico, evitando tragedias y eliminando amenazas. Otras ser&aacute;n bien observadas por todos".
Dicho de otro modo: no habr&aacute; declaraciones formales de guerra, ni el Congreso tendr&aacute; que autorizarlas. Se utilizar&aacute;n todos los recursos que sean precisos: desde la actuaci&oacute;n secreta de la CIA (detenciones, torturas, asesinatos selectivos) hasta los atentados con drones o ataques a&eacute;reos desde o contra cualquier pa&iacute;s.
Pues en esa situaci&oacute;n estamos todav&iacute;a. Los teatros de operaciones de la guerra contra el terror se extendieron por todo el mundo: desde Irak, Afganist&aacute;n y Siria, alcanzaron Filipinas, Yemen, Somalia, Siria, N&iacute;ger, Burkina Faso... y otros territorios asi&aacute;ticos y africanos. Esas guerras han causado unas 340.000 v&iacute;ctimas civiles y han forzado a m&aacute;s de 37 millones de personas a abandonar sus hogares.
La m&aacute;s prolongada de todas es la de Afganist&aacute;n. Empez&oacute; en 2001 con el nombre clave de "Justicia infinita", sigui&oacute; como "Libertad duradera" y, aunque el Departamento de Defensa anunci&oacute; su finalizaci&oacute;n en 2014, sigue activa hoy como "Centinela de la libertad". Ni en Afganist&aacute;n ni en otros pa&iacute;ses se han alcanzado los objetivos buscados ni se han materializado la justicia, la libertad o la democracia que fueron las banderas que se enarbolaron. Muy al contrario, en esos mismos pa&iacute;ses fueron naciendo nuevos grupos terroristas que tomaban el relevo de los que desaparec&iacute;an, a veces con mayor virulencia e incluso con m&aacute;s apoyo de las poblaciones locales.
Ante esta situaci&oacute;n, Biden ha llegado a reconocer que las guerras estadounidenses del siglo XXI, adem&aacute;s de sembrar tragedias que afectan a millones de seres humanos, han da&ntilde;ado profundamente a EE.UU.: "Los conflictos enquistados e irresolubles perjudican nuestra capacidad para liderar en otras cuestiones que requieren atenci&oacute;n y nos impiden reconstruir otros instrumentos de nuestro poder".
Un periodista colaborador del Nation Institute hace unos d&iacute;as describ&iacute;a as&iacute; la disyuntiva que ha encontrado Biden al entrar en el Despacho Oval de la Casa Blanca: "Ser el primer presidente de este siglo que no aumente su envite en un conflicto irremediable o el cuarto presidente que fracase en las guerras que no pueden ser ganadas".
En unos meses sabremos si EE.UU. se suma a la vieja costumbre europea de denominar las guerras por los a&ntilde;os de duraci&oacute;n (guerra de los Treinta A&ntilde;os, etc.) a&ntilde;adiendo una nueva entrada al Diccionario de las guerras de George C. Kohn: "Guerra de los Veinte A&ntilde;os en Afganist&aacute;n". O si, por el contrario, EE.UU. explora nuevos caminos que no traigan consigo m&aacute;s guerras, destrucci&oacute;n y muerte.
Publicado en Rep&uacute;blica de las ideas el 11 de febrero de 2021" />
<meta property="og:type" content="website" />

<meta name="twitter:card" value="summary" />




</head>

<body>

 <div id="preheader">
<div id="tagline"><a href="/">Inicio</a> | <a href="/jor/">Textos de Ortiz</a> | <a href="/voz/">Voces amigas</a> </div>

</div>

<div id="container">
 <div id="banner">

    <h1><a href="http://www.javierortiz.net/voz/piris/">El viejo cañón</a></h1>
    <h2>Blog de Alberto Piris</h2>
 </div>

 <div id="center">
  <div class="content">





<h2>2021/02/11 18:04:56.114699 GMT+1</h2>
<h3>Veinte años de guerra contra el terror</h3>

<div class="storycontent">
    <p>En este a&ntilde;o 2021 se cumplir&aacute; el 20&ordm; aniversario del comienzo de la guerra contra el terrorismo que el presidente George W. Bush desencaden&oacute; con un mensaje radiodifundido el 29 de septiembre de 2001, pocos d&iacute;as despu&eacute;s de los atentados del 11-S. Su alocuci&oacute;n comenz&oacute; as&iacute;: "Buenos d&iacute;as. Deseo informarles a ustedes sobre los avances logrados en muchos frentes de nuestra guerra contra el terrorismo. Es una clase diferente de guerra, que haremos de forma agresiva y met&oacute;dica, para perturbar y destruir la actividad terrorista".</p>
<p>Para aclarar por qu&eacute; iba a ser una "guerra diferente", a&ntilde;adi&oacute;: "[Ser&aacute; una guerra] m&aacute;s extensa que los teatros de operaciones y las playas de desembarco del pasado. Se librar&aacute; all&iacute; donde los terroristas se oculten, huyan o hagan planes. Algunas victorias se alcanzar&aacute;n fuera de los ojos del p&uacute;blico, evitando tragedias y eliminando amenazas. Otras ser&aacute;n bien observadas por todos".</p>
<p>Dicho de otro modo: no habr&aacute; declaraciones formales de guerra, ni el Congreso tendr&aacute; que autorizarlas. Se utilizar&aacute;n todos los recursos que sean precisos: desde la actuaci&oacute;n secreta de la CIA (detenciones, torturas, asesinatos selectivos) hasta los atentados con drones o ataques a&eacute;reos desde o contra cualquier pa&iacute;s.</p>
<p>Pues en esa situaci&oacute;n estamos todav&iacute;a. Los teatros de operaciones de la guerra contra el terror se extendieron por todo el mundo: desde Irak, Afganist&aacute;n y Siria, alcanzaron Filipinas, Yemen, Somalia, Siria, N&iacute;ger, Burkina Faso... y otros territorios asi&aacute;ticos y africanos. Esas guerras han causado unas 340.000 v&iacute;ctimas civiles y han forzado a m&aacute;s de 37 millones de personas a abandonar sus hogares.</p>
<p>La m&aacute;s prolongada de todas es la de Afganist&aacute;n. Empez&oacute; en 2001 con el nombre clave de "Justicia infinita", sigui&oacute; como "Libertad duradera" y, aunque el Departamento de Defensa anunci&oacute; su finalizaci&oacute;n en 2014, sigue activa hoy como "Centinela de la libertad". Ni en Afganist&aacute;n ni en otros pa&iacute;ses se han alcanzado los objetivos buscados ni se han materializado la justicia, la libertad o la democracia que fueron las banderas que se enarbolaron. Muy al contrario, en esos mismos pa&iacute;ses fueron naciendo nuevos grupos terroristas que tomaban el relevo de los que desaparec&iacute;an, a veces con mayor virulencia e incluso con m&aacute;s apoyo de las poblaciones locales.</p>
<p>Ante esta situaci&oacute;n, Biden ha llegado a reconocer que las guerras estadounidenses del siglo XXI, adem&aacute;s de sembrar tragedias que afectan a millones de seres humanos, han da&ntilde;ado profundamente a EE.UU.: "Los conflictos enquistados e irresolubles perjudican nuestra capacidad para liderar en otras cuestiones que requieren atenci&oacute;n y nos impiden reconstruir otros instrumentos de nuestro poder".</p>
<p>Un periodista colaborador del <em>Nation Institute</em> hace unos d&iacute;as describ&iacute;a as&iacute; la disyuntiva que ha encontrado Biden al entrar en el Despacho Oval de la Casa Blanca: "Ser el primer presidente de este siglo que no aumente su envite en un conflicto irremediable o el cuarto presidente que fracase en las guerras que no pueden ser ganadas".</p>
<p>En unos meses sabremos si EE.UU. se suma a la vieja costumbre europea de denominar las guerras por los a&ntilde;os de duraci&oacute;n (guerra de los Treinta A&ntilde;os, etc.) a&ntilde;adiendo una nueva entrada al Diccionario de las guerras de George C. Kohn: "Guerra de los Veinte A&ntilde;os en Afganist&aacute;n". O si, por el contrario, EE.UU. explora nuevos caminos que no traigan consigo m&aacute;s guerras, destrucci&oacute;n y muerte.</p>
<p>Publicado en <a href="https://www.republica.com/el-viejo-canon/2021/02/11/veinte-anos-de-guerra-contra-el-terror/"><em>Rep&uacute;blica de las ideas</em> el 11 de febrero de 2021</a></p>
</div>

<p class="posted">
  Escrito por:&nbsp;<strong>alberto_piris</strong>.2021/02/11 18:04:56.114699 GMT+1<br/>
  Etiquetas:
              | <a href="http://www.javierortiz.net/voz/piris/veinte-anos-de-guerra-contra-el-terror">Permalink</a>
         | <a href="http://www.javierortiz.net/voz/piris/veinte-anos-de-guerra-contra-el-terror#comments">Comentarios (0)</a>
             | <a href="http://www.javierortiz.net/voz/piris/veinte-anos-de-guerra-contra-el-terror#trackbacks">Referencias (0)</a>
    </p>
<div id="social">
  <div id="plusonebt"></div>
  <script type="text/javascript">
    jQuery(document).ready(function(){
        gapi.plusone.render('plusonebt',
                            {'size': 'medium','annotation': 'bubble'})
    });
  </script>

    <a href="https://twitter.com/share" class="twitter-share-button"
             data-count="horizontal" data-url="http://www.javierortiz.net/voz/piris/veinte-anos-de-guerra-contra-el-terror" data-text="Veinte años de guerra contra el terror">
    </a>
   <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.javierortiz.net/voz/piris/veinte-anos-de-guerra-contra-el-terror&amp;send=false&amp;layout=button_count&amp;show_faces=true&amp;action=like"
            scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true">
   </iframe>

</div>




<div class="comments">
    <script type="text/javascript" src="http://www.javierortiz.net/voz/piris/TinyMCE/tinymce/jscripts/tiny_mce/tiny_mce.js"></script><script type="text/javascript">
tinyMCE.init({
  mode:"textareas",  theme:"advanced",  theme_advanced_toolbar_location:"top",  theme_advanced_buttons1:"bold,italic,link,unlink",  theme_advanced_buttons2:"",  theme_advanced_buttons3:""});
</script>

<h2>Comentar</h2>

<div class="comment-data">
<form method="post" action="http://www.javierortiz.net/voz/piris/veinte-anos-de-guerra-contra-el-terror/">
<p>
<label for="author">Nombre:</label><br/>
<input id="author" name="author:utf8:ustring" size="30" value="" />
</p>
<p>
<label for="email">Email:</label><br/>
<input id="email" name="email:utf8:ustring" size="30" value="" />
</p>
<p>
<label for="url">URL:</label><br/>
<input id="url" name="url:utf8:ustring" size="30" value="" />
</p>
<p>
<label>Comentarios:</label><br/>
    <textarea id="text" name="body:utf8" rows="10" cols="50"></textarea>
</p>
<div id="bitakora_cpt_control">
<p>
Por favor responde a esta pregunta para añadir tu comentario <br/>
Color del caballo blanco de Santiago? (todo en min&uacute;sculas)<br/>
<input type="text" name="bitakora_cpt" size="15" />
</p>
</div>

<p>
<input type="checkbox" id="setcookie" name="setcookie" /><label for="setcookie">¿Recordar tu información en una cookie?</label><br/>
<input type="submit" name="manage_addComment:method" value=" Envía tu comentario " /><br/>
<input type="submit" name="forgetPersonalInfo:method" value="Olvidar información personal" />
</p>
</form>
</div>

</div>


  </div>
 </div>

<div id="right">
 <div class="sidebar">
   <h2>Sobre esto</h2>
<div class="link-note">
<p>
<img src="http://www.javierortiz.net/voz/piris/image.jpg" alt="El viejo cañón" title="El viejo cañón - Logo" /> <br/>El viejo cañón que desde la muralla sirve todavía para alertar con sus disparos cuando se aproximan las huestes del fanatismo, de la insolidaridad y el odio, de la superstición...
</p>
</div>





<h2>Enlaces</h2>
<ul>

    <li><a href="http://www.ceipaz.org" title="CEIPAZ: Centro de Educación e Investigación para la paz">CEIPAZ: Centro de Educación e Investigación para la paz</a></li>



    <li><a href="http://www.lapizarradeyuri.com/" title="La ciencia señala el camino">La ciencia señala el camino</a></li>



    <li><a href="http://www.miliciaydemocracia.org/" title="Foro Milicia y Democracia">Foro Milicia y Democracia</a></li>

</ul>





<h2>Buscar</h2>
<div class="link-note">
<p>Rastrea todo javierortiz.net con Google</p>
<!-- Search Google -->

<form method="get" action="http://www.google.com/custom">
<p>
<input type="text" name="q" size="17" maxlength="255" value=""></input>
<input type="submit" name="sa" value="OK"></input>
<input type="hidden" name="client" value="pub-9840174460447841"></input>
<input type="hidden" name="channel" value="0242901971"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="ie" value="UTF-8"></input>
<input type="hidden" name="oe" value="UTF-8"></input>
<input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#993300;VLC:663399;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:29;LW:143;L:http://www.javierortiz.net/img/logotxoa.gif;S:http://www.javierortiz.net;FORID:1;"></input>
<input type="hidden" name="hl" value="es"></input>
</p>
<p>
<input type="radio" name="sitesearch" value=""></input>
WWW
<input type="radio" name="sitesearch" value="javierortiz.net" checked="checked"></input>
este web
</p>
</form>
<!-- Search Google -->

</div>









<h2>Comentarios recientes</h2>
<ul>
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/atencion-al-neotrumpismo#comment0"> ¡Atención al neotrumpismo!</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/los-tuits-en-la-guerra-psicologica#comment0"> Los tuits en la guerra psicológica</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/los-octubristas#comment0"> Los 'octubristas'</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/la-guerra-post-covid#comment0"> La guerra 'post-covid'</a><br />aristobulo</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/un-nobel-para-trump#comment0"> ¿Un Nobel para Trump?</a><br />Efecios</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/responsabilidad-no-civismo#comment0"> Responsabilidad, no: ¡civismo!</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/los-pasados-no-resueltos#comment0"> Los pasados no resueltos</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/aspectos-militares-de-la-pandemia#comment0"> Aspectos militares de la pandemia</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/releyendo-a-san-mateo#comment0"> Releyendo a San Mateo</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/un-octogenario-ante-el-virus#comment0"> Un octogenario ante el virus</a><br />José</li>
   
  
</ul>


<h2>Referencias recientes</h2>
<ul>
        <li><a href="http://www.javierortiz.net/voz/piris/antes-oriente-medio-ahora-africa#r1">Antes Oriente Medio, ahora Ãfrica</a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/del-fantasma-comunista-al-terrorista#r1">
        Twitter Trackbacks for
         
        Del fantasma comunista al terrorista - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/reflexion-en-torno-a-un-desfile#r1">
        Twitter Trackbacks for
         
        ReflexiÃ³n en torno a un desfile - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/asusta-que-algo-queda#r1">
        Twitter Trackbacks for
         
        Asusta, que algo queda - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/cara-y-cruz-de-la-guerra#r1">
        Twitter Trackbacks for
         
        Cara y cruz de la guerra - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/el-islam-en-el-conflicto-hispano-marroqui#r1">
        Twitter Trackbacks for
         
        El islam en el conflicto hispano-marroquÃ­ - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/el-olvidado-telon-de-fondo-afgano#r1">
        Twitter Trackbacks for
         
        El olvidado telÃ³n de fondo afgano - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/una-estrategia-con-trampa-en-afganistan#r1">
        Twitter Trackbacks for
         
        Una estrategia con trampa en AfganistÃ¡n - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/contrainsurgencia-y-contraterrorismo#r1">
        Twitter Trackbacks for
         
        Contrainsurgencia y contraterrorismo - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/entre-el-futbol-y-la-geopolitica#r1">ENTRE EL FÃTBOL Y LA GEOPOLITICA &laquo; Another World is Possible</a></li>
     </ul>








<h2>Contenidos</h2>

<ul>
    <li><a href="http://www.javierortiz.net/voz/piris/archive">Archivo</a></li>
    <li><a href="http://www.javierortiz.net/voz/piris/tag">Etiquetas</a></li>
    <li><a href="http://www.javierortiz.net/voz/piris/feed.xml" class="xml">RSS</a></li>
    <li><a href="http://www.javierortiz.net/voz/piris/contact">Contacto</a></li>
    <li><a href="http://www.codesyntax.com/bitakora">Generado por Bitakora</a></li>
</ul>

 </div>
</div>

<div style="clear: both;"></div>

</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-56194-4";
urchinTracker();
</script>

<!-- Start of StatCounter Code -->
<script type="text/javascript" language="javascript">
var sc_project=2231573; 
var sc_invisible=1; 
var sc_partition=20; 
var sc_security="9c9ec7a3"; 
</script>

<script type="text/javascript" language="javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><a href="http://www.statcounter.com/" target="_blank"><img  src="http://c21.statcounter.com/counter.php?sc_project=2231573&java=0&security=9c9ec7a3&invisible=1" alt="cool hit counter" border="0"></a> </noscript>
<!-- End of StatCounter Code -->

<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qacct="p-f409SySkOWxTk";quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-f409SySkOWxTk" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-f409SySkOWxTk.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->
</body>
</html>