<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>
<base href="http://www.javierortiz.net/voz/piris/trump-con-arabia-y-frente-a-iran/" />

<title>Trump: con Arabia y frente a Irán - El viejo cañón</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" href="http://www.javierortiz.net/voz/piris/blog.css" media="screen" type="text/css" />
<link rel="stylesheet" href="http://www.javierortiz.net/voz/img/preheader.css" media="screen" type="text/css" />
<link rel="pingback" href="http://www.javierortiz.net/voz/piris" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.javierortiz.net/voz/piris/feed.xml" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script src="//connect.facebook.net/en/all.js#xfbml=1"></script>
<script src="//apis.google.com/js/plusone.js" type="text/javascript">{'parsetags': 'explicit','lang':'en'}</script>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>

<meta property="og:site_name" content="El viejo cañón" />

<meta property="og:title" content="Trump: con Arabia y frente a Irán" />
<meta property="og:url" content="http://www.javierortiz.net/voz/piris/trump-con-arabia-y-frente-a-iran" />
<meta property="og:description" content="All&aacute; por febrero de 2016, cuando Trump batallaba por abrirse camino hacia la designaci&oacute;n republicana como aspirante a la Casa Blanca, dispar&oacute; esta andanada a sus entusiasmados seguidores: "&iquest;Qui&eacute;n destruy&oacute; el World Trade Center [las "Torres gemelas"]? No fueron los iraqu&iacute;es, fueron saud&iacute;es: mirad a Arabia Saud&iacute;, leed los documentos".
En su estilo populachero y deslavazado, se explic&oacute; as&iacute;: "Porque tienen unos papeles que son muy secretos y descubrir&eacute;is que son los saud&iacute;es &iquest;de acuerdo? Lo descubrir&eacute;is". Parec&iacute;a aludir a los documentos preparados durante la investigaci&oacute;n de los atentados terroristas del 11-S, donde se sospechaba de ciertas &eacute;lites saud&iacute;es por financiar los atentados y se probaba la complicidad de algunos individuos y entidades saud&iacute;es en el cu&aacute;druple ataque perpetrado por Al Qaeda contra EE.UU. en aquella fat&iacute;dica fecha.
De los 19 terroristas que lo ejecutaron, 15 eran ciudadanos saud&iacute;es y se sospech&oacute;, sin poderlo demostrar plenamente, la existencia de v&iacute;nculos entre algunos de ellos y ciertos miembros del Gobierno de Riad, como declar&oacute; p&uacute;blicamente un senador que particip&oacute; directamente en la investigaci&oacute;n.
Pues bien, durante su reciente gira por Oriente Medio Trump mostr&oacute; haber dado un giro radical respecto a sus anteriores opiniones sobre Arabia Saud&iacute;. Se reuni&oacute;, en buen amor y compa&ntilde;&iacute;a, con los dirigentes de ese pa&iacute;s y de otras monarqu&iacute;as de la zona, y lleg&oacute; a participar en una pintoresca "danza del sable", entrando en un corro formado por diversos tiranos y tiranuelos simb&oacute;licamente armados, quiz&aacute; para celebrar el haber concluido sabrosos negocios de venta de armas al reino saud&iacute; por valor de unos 110.000 millones de d&oacute;lares.
Manifest&oacute; p&uacute;blicamente su regocijo al visitar a una monarqu&iacute;a teocr&aacute;tica, que ideol&oacute;gicamente no difiere demasiado de lo que se profesa en el Estado Isl&aacute;mico, y donde se ejecutan p&uacute;blicamente, a veces por decapitaci&oacute;n, a unas 70 personas por a&ntilde;o, incluyendo ad&uacute;lteros, ladrones, ap&oacute;statas y violadores. Un Estado que no solo estuvo detr&aacute;s de los atentados del 11-S, sino que ha ayudado tambi&eacute;n a la rama de Al Qaeda en Siria y actualmente, con pleno apoyo de EE.UU., sostiene una guerra civil en Yemen que alcanza cotas de inhumana crueldad.
Durante la visita de Trump a Riad no se le ocurri&oacute; aludir, ni siquiera veladamente, a sus antiguas sospechas sobre la participaci&oacute;n saud&iacute; en el 11-S. Tampoco se permiti&oacute; sugerencia alguna sobre los padecimientos del pueblo yemen&iacute;. Por el contrario, mostr&oacute; su preocupaci&oacute;n por las "sufriente victimas del r&eacute;gimen iran&iacute;, que tortura a su propio pueblo. Ir&aacute;n posee una rica y culta historia -dijo- pero su pueblo soporta la violencia de unos dirigentes movidos por el conflicto y el terror".
Quiz&aacute; con esto pretend&iacute;a halagar a sus anfitriones y resintonizar con esa obsesi&oacute;n antiiran&iacute; que viene reinando en Washington desde que Obama dio los primeros y t&iacute;midos pasos para intentar desactivar el largo y enconado conflicto que enfrenta a EE.UU. y el r&eacute;gimen iran&iacute;, desde que una revoluci&oacute;n popular derrib&oacute; al aut&oacute;crata impuesto por Washington.
Alabando a Riad y atacando a Teher&aacute;n, Trump se confundi&oacute; de plano, una vez m&aacute;s, porque en Ir&aacute;n se acababan de celebrar unas elecciones desarrolladas con cierta normalidad democr&aacute;tica. En ellas, el candidato fundamentalista fue derrotado por el moderado presidente Rouhani que, tras una campa&ntilde;a electoral de equilibrado tono, obtuvo un 57% de los votos, con una participaci&oacute;n algo superior al 70%; por cierto, superior a la que llev&oacute; a Trump a la Casa Blanca.
Este inoportuno desliz, uno m&aacute;s en la interminable lista de patinazos del locuaz y arrogante Trump, provoc&oacute; un comentario del reelecto presidente iran&iacute;: "El se&ntilde;or Trump lleg&oacute; a esta regi&oacute;n a tiempo de ver a 45 millones de iran&iacute;es participando en unos comicios. Luego visit&oacute; un pa&iacute;s donde no se sabe lo que es una elecci&oacute;n. Los pobres saud&iacute;es no han visto una urna en su vida". Recordando las declaraciones de Trump sobre el 11-S, antes citadas, a&ntilde;adi&oacute;: "No me parece que el pueblo americano est&eacute; dispuesto a cambiar las vidas de los que murieron el 11-S por los miles de millones de d&oacute;lares que han ganado mediante la venta de armas".
Cuatro d&eacute;cadas de pol&iacute;tica equivocada frente a Ir&aacute;n no han dado el resultado deseado. As&iacute; ocurri&oacute; con el hostigamiento a Cuba, que impuls&oacute; a su Gobierno a caer en brazos de la URSS. La prolongaci&oacute;n de las medidas hostiles suele favorecer a las posiciones m&aacute;s radicales y populistas en el pa&iacute;s que las sufre y contribuye a frenar los esfuerzos de los sectores m&aacute;s moderados.
La pol&iacute;tica de EE.UU. en Oriente Medio ha sido en el pasado confusa, contradictoria y claramente contraproducente. Ahora, con un Presidente imprevisible y dispersamente asesorado, la situaci&oacute;n pudiera llegar a ser peligrosa si la pugna entre las potencias regionales (Ir&aacute;n, Israel, Arabia Saud&iacute;, etc.) induce a Trump a emprender un camino equivocado del que no sea capaz de salir.
Publicado en Rep&uacute;blica de las ideas el 1 de junio de 2017" />
<meta property="og:type" content="website" />

<meta name="twitter:card" value="summary" />




</head>

<body>

 <div id="preheader">
<div id="tagline"><a href="/">Inicio</a> | <a href="/jor/">Textos de Ortiz</a> | <a href="/voz/">Voces amigas</a> </div>

</div>

<div id="container">
 <div id="banner">

    <h1><a href="http://www.javierortiz.net/voz/piris/">El viejo cañón</a></h1>
    <h2>Blog de Alberto Piris</h2>
 </div>

 <div id="center">
  <div class="content">





<h2>2017/06/01 21:44:4.892019 GMT+2</h2>
<h3>Trump: con Arabia y frente a Irán</h3>

<div class="storycontent">
    <p>All&aacute; por febrero de 2016, cuando Trump batallaba por abrirse camino hacia la designaci&oacute;n republicana como aspirante a la Casa Blanca, dispar&oacute; esta andanada a sus entusiasmados seguidores: "&iquest;Qui&eacute;n destruy&oacute; el <em>World Trade Center</em> [las "Torres gemelas"]? No fueron los iraqu&iacute;es, fueron saud&iacute;es: mirad a Arabia Saud&iacute;, leed los documentos".</p>
<p>En su estilo populachero y deslavazado, se explic&oacute; as&iacute;: "Porque tienen unos papeles que son muy secretos y descubrir&eacute;is que son los saud&iacute;es &iquest;de acuerdo? Lo descubrir&eacute;is". Parec&iacute;a aludir a los documentos preparados durante la investigaci&oacute;n de los atentados terroristas del 11-S, donde se sospechaba de ciertas &eacute;lites saud&iacute;es por financiar los atentados y se probaba la complicidad de algunos individuos y entidades saud&iacute;es en el cu&aacute;druple ataque perpetrado por Al Qaeda contra EE.UU. en aquella fat&iacute;dica fecha.</p>
<p>De los 19 terroristas que lo ejecutaron, 15 eran ciudadanos saud&iacute;es y se sospech&oacute;, sin poderlo demostrar plenamente, la existencia de v&iacute;nculos entre algunos de ellos y ciertos miembros del Gobierno de Riad, como declar&oacute; p&uacute;blicamente un senador que particip&oacute; directamente en la investigaci&oacute;n.</p>
<p>Pues bien, durante su reciente gira por Oriente Medio Trump mostr&oacute; haber dado un giro radical respecto a sus anteriores opiniones sobre Arabia Saud&iacute;. Se reuni&oacute;, en buen amor y compa&ntilde;&iacute;a, con los dirigentes de ese pa&iacute;s y de otras monarqu&iacute;as de la zona, y lleg&oacute; a participar en una pintoresca "danza del sable", entrando en un corro formado por diversos tiranos y tiranuelos simb&oacute;licamente armados, quiz&aacute; para celebrar el haber concluido sabrosos negocios de venta de armas al reino saud&iacute; por valor de unos 110.000 millones de d&oacute;lares.</p>
<p>Manifest&oacute; p&uacute;blicamente su regocijo al visitar a una monarqu&iacute;a teocr&aacute;tica, que ideol&oacute;gicamente no difiere demasiado de lo que se profesa en el Estado Isl&aacute;mico, y donde se ejecutan p&uacute;blicamente, a veces por decapitaci&oacute;n, a unas 70 personas por a&ntilde;o, incluyendo ad&uacute;lteros, ladrones, ap&oacute;statas y violadores. Un Estado que no solo estuvo detr&aacute;s de los atentados del 11-S, sino que ha ayudado tambi&eacute;n a la rama de Al Qaeda en Siria y actualmente, con pleno apoyo de EE.UU., sostiene una guerra civil en Yemen que alcanza cotas de inhumana crueldad.</p>
<p>Durante la visita de Trump a Riad no se le ocurri&oacute; aludir, ni siquiera veladamente, a sus antiguas sospechas sobre la participaci&oacute;n saud&iacute; en el 11-S. Tampoco se permiti&oacute; sugerencia alguna sobre los padecimientos del pueblo yemen&iacute;. Por el contrario, mostr&oacute; su preocupaci&oacute;n por las "sufriente victimas del r&eacute;gimen iran&iacute;, que tortura a su propio pueblo. Ir&aacute;n posee una rica y culta historia -dijo- pero su pueblo soporta la violencia de unos dirigentes movidos por el conflicto y el terror".</p>
<p>Quiz&aacute; con esto pretend&iacute;a halagar a sus anfitriones y resintonizar con esa obsesi&oacute;n antiiran&iacute; que viene reinando en Washington desde que Obama dio los primeros y t&iacute;midos pasos para intentar desactivar el largo y enconado conflicto que enfrenta a EE.UU. y el r&eacute;gimen iran&iacute;, desde que una revoluci&oacute;n popular derrib&oacute; al aut&oacute;crata impuesto por Washington.</p>
<p>Alabando a Riad y atacando a Teher&aacute;n, Trump se confundi&oacute; de plano, una vez m&aacute;s, porque en Ir&aacute;n se acababan de celebrar unas elecciones desarrolladas con cierta normalidad democr&aacute;tica. En ellas, el candidato fundamentalista fue derrotado por el moderado presidente Rouhani que, tras una campa&ntilde;a electoral de equilibrado tono, obtuvo un 57% de los votos, con una participaci&oacute;n algo superior al 70%; por cierto, superior a la que llev&oacute; a Trump a la Casa Blanca.</p>
<p>Este inoportuno desliz, uno m&aacute;s en la interminable lista de patinazos del locuaz y arrogante Trump, provoc&oacute; un comentario del reelecto presidente iran&iacute;: "El se&ntilde;or Trump lleg&oacute; a esta regi&oacute;n a tiempo de ver a 45 millones de iran&iacute;es participando en unos comicios. Luego visit&oacute; un pa&iacute;s donde no se sabe lo que es una elecci&oacute;n. Los pobres saud&iacute;es no han visto una urna en su vida". Recordando las declaraciones de Trump sobre el 11-S, antes citadas, a&ntilde;adi&oacute;: "No me parece que el pueblo americano est&eacute; dispuesto a cambiar las vidas de los que murieron el 11-S por los miles de millones de d&oacute;lares que han ganado mediante la venta de armas".</p>
<p>Cuatro d&eacute;cadas de pol&iacute;tica equivocada frente a Ir&aacute;n no han dado el resultado deseado. As&iacute; ocurri&oacute; con el hostigamiento a Cuba, que impuls&oacute; a su Gobierno a caer en brazos de la URSS. La prolongaci&oacute;n de las medidas hostiles suele favorecer a las posiciones m&aacute;s radicales y populistas en el pa&iacute;s que las sufre y contribuye a frenar los esfuerzos de los sectores m&aacute;s moderados.</p>
<p>La pol&iacute;tica de EE.UU. en Oriente Medio ha sido en el pasado confusa, contradictoria y claramente contraproducente. Ahora, con un Presidente imprevisible y dispersamente asesorado, la situaci&oacute;n pudiera llegar a ser peligrosa si la pugna entre las potencias regionales (Ir&aacute;n, Israel, Arabia Saud&iacute;, etc.) induce a Trump a emprender un camino equivocado del que no sea capaz de salir.</p>
<p>Publicado en<a href="http://www.republica.com/el-viejo-canon/2017/06/01/trump-con-arabia-y-frente-a-iran/"> <em>Rep&uacute;blica de las ideas</em> el 1 de junio de 2017</a></p>
</div>

<p class="posted">
  Escrito por:&nbsp;<strong>alberto_piris</strong>.2017/06/01 21:44:4.892019 GMT+2<br/>
  Etiquetas:
              <a href="http://www.javierortiz.net/voz/piris/tag/arabia">arabia</a>
              <a href="http://www.javierortiz.net/voz/piris/tag/iran">iran</a>
              <a href="http://www.javierortiz.net/voz/piris/tag/trump">trump</a>
              | <a href="http://www.javierortiz.net/voz/piris/trump-con-arabia-y-frente-a-iran">Permalink</a>
         | <a href="http://www.javierortiz.net/voz/piris/trump-con-arabia-y-frente-a-iran#comments">Comentarios (0)</a>
             | <a href="http://www.javierortiz.net/voz/piris/trump-con-arabia-y-frente-a-iran#trackbacks">Referencias (0)</a>
    </p>
<div id="social">
  <div id="plusonebt"></div>
  <script type="text/javascript">
    jQuery(document).ready(function(){
        gapi.plusone.render('plusonebt',
                            {'size': 'medium','annotation': 'bubble'})
    });
  </script>

    <a href="https://twitter.com/share" class="twitter-share-button"
             data-count="horizontal" data-url="http://www.javierortiz.net/voz/piris/trump-con-arabia-y-frente-a-iran" data-text="Trump: con Arabia y frente a Irán">
    </a>
   <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.javierortiz.net/voz/piris/trump-con-arabia-y-frente-a-iran&amp;send=false&amp;layout=button_count&amp;show_faces=true&amp;action=like"
            scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true">
   </iframe>

</div>




<div class="comments">
    <script type="text/javascript" src="http://www.javierortiz.net/voz/piris/TinyMCE/tinymce/jscripts/tiny_mce/tiny_mce.js"></script><script type="text/javascript">
tinyMCE.init({
  mode:"textareas",  theme:"advanced",  theme_advanced_toolbar_location:"top",  theme_advanced_buttons1:"bold,italic,link,unlink",  theme_advanced_buttons2:"",  theme_advanced_buttons3:""});
</script>

<h2>Comentar</h2>

<div class="comment-data">
<form method="post" action="http://www.javierortiz.net/voz/piris/trump-con-arabia-y-frente-a-iran/">
<p>
<label for="author">Nombre:</label><br/>
<input id="author" name="author:utf8:ustring" size="30" value="" />
</p>
<p>
<label for="email">Email:</label><br/>
<input id="email" name="email:utf8:ustring" size="30" value="" />
</p>
<p>
<label for="url">URL:</label><br/>
<input id="url" name="url:utf8:ustring" size="30" value="" />
</p>
<p>
<label>Comentarios:</label><br/>
    <textarea id="text" name="body:utf8" rows="10" cols="50"></textarea>
</p>
<div id="bitakora_cpt_control">
<p>
Por favor responde a esta pregunta para añadir tu comentario <br/>
Color del caballo blanco de Santiago? (todo en min&uacute;sculas)<br/>
<input type="text" name="bitakora_cpt" size="15" />
</p>
</div>

<p>
<input type="checkbox" id="setcookie" name="setcookie" /><label for="setcookie">¿Recordar tu información en una cookie?</label><br/>
<input type="submit" name="manage_addComment:method" value=" Envía tu comentario " /><br/>
<input type="submit" name="forgetPersonalInfo:method" value="Olvidar información personal" />
</p>
</form>
</div>

</div>


  </div>
 </div>

<div id="right">
 <div class="sidebar">
   <h2>Sobre esto</h2>
<div class="link-note">
<p>
<img src="http://www.javierortiz.net/voz/piris/image.jpg" alt="El viejo cañón" title="El viejo cañón - Logo" /> <br/>El viejo cañón que desde la muralla sirve todavía para alertar con sus disparos cuando se aproximan las huestes del fanatismo, de la insolidaridad y el odio, de la superstición...
</p>
</div>





<h2>Enlaces</h2>
<ul>

    <li><a href="http://www.ceipaz.org" title="CEIPAZ: Centro de Educación e Investigación para la paz">CEIPAZ: Centro de Educación e Investigación para la paz</a></li>



    <li><a href="http://www.lapizarradeyuri.com/" title="La ciencia señala el camino">La ciencia señala el camino</a></li>



    <li><a href="http://www.miliciaydemocracia.org/" title="Foro Milicia y Democracia">Foro Milicia y Democracia</a></li>

</ul>





<h2>Buscar</h2>
<div class="link-note">
<p>Rastrea todo javierortiz.net con Google</p>
<!-- Search Google -->

<form method="get" action="http://www.google.com/custom">
<p>
<input type="text" name="q" size="17" maxlength="255" value=""></input>
<input type="submit" name="sa" value="OK"></input>
<input type="hidden" name="client" value="pub-9840174460447841"></input>
<input type="hidden" name="channel" value="0242901971"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="ie" value="UTF-8"></input>
<input type="hidden" name="oe" value="UTF-8"></input>
<input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#993300;VLC:663399;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:29;LW:143;L:http://www.javierortiz.net/img/logotxoa.gif;S:http://www.javierortiz.net;FORID:1;"></input>
<input type="hidden" name="hl" value="es"></input>
</p>
<p>
<input type="radio" name="sitesearch" value=""></input>
WWW
<input type="radio" name="sitesearch" value="javierortiz.net" checked="checked"></input>
este web
</p>
</form>
<!-- Search Google -->

</div>









<h2>Comentarios recientes</h2>
<ul>
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/washington-pionyang-con-escala-en-pekin#comment0"> Washington-Pionyang ¿con escala en Pekín?</a><br />Juan</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/vuelven-los-refugios-antinucleares-a-eeuu#comment0"> Vuelven los refugios antinucleares a EE.UU.</a><br />Juanjo</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/el-ultimo-libro-de-javier-cercas#comment0"> El último libro de Javier Cercas</a><br />Juan</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/un-idolo-del-cine-ayuda-a-palestina#comment4"> Un ídolo del cine ayuda a Palestina</a><br />Alberto Piris</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/un-idolo-del-cine-ayuda-a-palestina#comment3"> Un ídolo del cine ayuda a Palestina</a><br />Juan</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/un-idolo-del-cine-ayuda-a-palestina#comment2"> Un ídolo del cine ayuda a Palestina</a><br />Alberto Piris</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/un-idolo-del-cine-ayuda-a-palestina#comment1"> Un ídolo del cine ayuda a Palestina</a><br />S-e</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/un-idolo-del-cine-ayuda-a-palestina#comment0"> Un ídolo del cine ayuda a Palestina</a><br />S-e</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/como-pasara-trump-a-la-historia#comment0"> ¿Cómo pasará Trump a la Historia?</a><br />Juan</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/el-ano-de-stalin#comment12"> El año de Stalin</a><br />carlos villalvazo zabawski</li>
   
  
</ul>


<h2>Referencias recientes</h2>
<ul>
        <li><a href="http://www.javierortiz.net/voz/piris/antes-oriente-medio-ahora-africa#r1">Antes Oriente Medio, ahora Ãfrica</a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/del-fantasma-comunista-al-terrorista#r1">
        Twitter Trackbacks for
         
        Del fantasma comunista al terrorista - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/reflexion-en-torno-a-un-desfile#r1">
        Twitter Trackbacks for
         
        ReflexiÃ³n en torno a un desfile - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/asusta-que-algo-queda#r1">
        Twitter Trackbacks for
         
        Asusta, que algo queda - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/cara-y-cruz-de-la-guerra#r1">
        Twitter Trackbacks for
         
        Cara y cruz de la guerra - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/el-islam-en-el-conflicto-hispano-marroqui#r1">
        Twitter Trackbacks for
         
        El islam en el conflicto hispano-marroquÃ­ - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/el-olvidado-telon-de-fondo-afgano#r1">
        Twitter Trackbacks for
         
        El olvidado telÃ³n de fondo afgano - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/una-estrategia-con-trampa-en-afganistan#r1">
        Twitter Trackbacks for
         
        Una estrategia con trampa en AfganistÃ¡n - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/contrainsurgencia-y-contraterrorismo#r1">
        Twitter Trackbacks for
         
        Contrainsurgencia y contraterrorismo - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/entre-el-futbol-y-la-geopolitica#r1">ENTRE EL FÃTBOL Y LA GEOPOLITICA &laquo; Another World is Possible</a></li>
     </ul>








<h2>Contenidos</h2>

<ul>
    <li><a href="http://www.javierortiz.net/voz/piris/archive">Archivo</a></li>
    <li><a href="http://www.javierortiz.net/voz/piris/tag">Etiquetas</a></li>
    <li><a href="http://www.javierortiz.net/voz/piris/feed.xml" class="xml">RSS</a></li>
    <li><a href="http://www.javierortiz.net/voz/piris/contact">Contacto</a></li>
    <li><a href="http://www.codesyntax.com/bitakora">Generado por Bitakora</a></li>
</ul>

 </div>
</div>

<div style="clear: both;"></div>

</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-56194-4";
urchinTracker();
</script>

<!-- Start of StatCounter Code -->
<script type="text/javascript" language="javascript">
var sc_project=2231573; 
var sc_invisible=1; 
var sc_partition=20; 
var sc_security="9c9ec7a3"; 
</script>

<script type="text/javascript" language="javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><a href="http://www.statcounter.com/" target="_blank"><img  src="http://c21.statcounter.com/counter.php?sc_project=2231573&java=0&security=9c9ec7a3&invisible=1" alt="cool hit counter" border="0"></a> </noscript>
<!-- End of StatCounter Code -->

<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qacct="p-f409SySkOWxTk";quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-f409SySkOWxTk" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-f409SySkOWxTk.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->
</body>
</html>