<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>
<base href="http://www.javierortiz.net/voz/piris/la-guerra-nuclear-que-no-puede-ser-ganada/" />

<title>La guerra nuclear que no puede ser ganada - El viejo cañón</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" href="http://www.javierortiz.net/voz/piris/blog.css" media="screen" type="text/css" />
<link rel="stylesheet" href="http://www.javierortiz.net/voz/img/preheader.css" media="screen" type="text/css" />
<link rel="pingback" href="http://www.javierortiz.net/voz/piris" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.javierortiz.net/voz/piris/feed.xml" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script src="//connect.facebook.net/en/all.js#xfbml=1"></script>
<script src="//apis.google.com/js/plusone.js" type="text/javascript">{'parsetags': 'explicit','lang':'en'}</script>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>

<meta property="og:site_name" content="El viejo cañón" />

<meta property="og:title" content="La guerra nuclear que no puede ser ganada" />
<meta property="og:url" content="http://www.javierortiz.net/voz/piris/la-guerra-nuclear-que-no-puede-ser-ganada" />
<meta property="og:description" content="En la declaraci&oacute;n oficial conjunta publicada el pasado 16 de junio por los presidentes de EE.UU. y Rusia, se afirma textualmente que ambos pa&iacute;ses "son capaces, incluso en momentos de tensi&oacute;n, de avanzar con el objetivo com&uacute;n de asegurar la previsibilidad en el &aacute;mbito estrat&eacute;gico, reduciendo el riesgo de conflictos armados y la amenaza de una guerra nuclear". Un par de l&iacute;neas despu&eacute;s se asegura contundentemente: "Reafirmamos hoy la norma de que una guerra nuclear no puede ser ganada y jam&aacute;s ha de ser iniciada".
Tan elocuente punto de partida en el actual panorama estrat&eacute;gico mundial tiene un corolario obligado: hay que invertir m&aacute;s esfuerzos en el control de las armas y en los planes de desarme. No basta con la reciente pr&oacute;rroga de cinco a&ntilde;os del tratado START, que limita el n&uacute;mero de armas estrat&eacute;gicas, aunque en palabras de Josep Borrell esto sea "una contribuci&oacute;n crucial a la seguridad internacional y europea".
La OTAN no descuid&oacute; en el pasado este aspecto y dio pasos para negociar reducciones de fuerza con el extinto Pacto de Varsovia. Los arsenales nucleares de ambos bandos se redujeron en m&aacute;s de un 85% desde el fin de la Guerra Fr&iacute;a. Pero ese impulso parece haberse frenado, como hizo notar el secretario general de la OTAN en la conferencia sobre control de armamentos en octubre de 2019.
Hubo de reconocer que el Reino Unido aumentaba el tope m&aacute;ximo de sus armas nucleares, con el consiguiente efecto negativo en otras potencias nucleares y contraviniendo lo dispuesto en el Tratado de No Proliferaci&oacute;n Nuclear. La realidad es que la OTAN no hac&iacute;a propuestas concretas y se limitaba a "responder en forma defensiva, medida y coordinada a las nuevas amenazas rusas". Pero las propuestas de Mosc&uacute; eran ignoradas, sin explicar por qu&eacute;, lo que no dejaba en buen lugar a la Alianza. Por su parte, Rusia desoy&oacute; las interesantes propuestas de la OTAN en 2020, asunto casi ignorado por la opini&oacute;n p&uacute;blica, porque a la Alianza no parece preocuparle suficientemente la esencial cuesti&oacute;n del control de armamentos.
En la misma conferencia, Stolenberg propugn&oacute; reglas y limitaciones, de las que nada se ha vuelto a saber dos a&ntilde;os despu&eacute;s, para controlar las nuevas tecnolog&iacute;as que tanto pueden transformar el modo de hacer la guerra y sus inevitables consecuencias.
En resumen: aunque desde la OTAN se insiste en mantener abierta la puerta al di&aacute;logo con Rusia, apenas han surgido en Bruselas ideas originales al respecto: parece que se espera a las acciones rusas para responder a ellas, concediendo as&iacute; la iniciativa a la otra parte.
Es cierto que el Secretario General de la OTAN no puede decidir por su cuenta y que no es nada f&aacute;cil poner de acuerdo a treinta pa&iacute;ses aliados que tienen sus propias ideas sobre la estrategia general a seguir. Pero todos ellos reconocen, sin duda alguna, que un eficaz sistema de control de armamentos (nucleares, cibern&eacute;ticos, espaciales, convencionales, etc.) aumenta la estabilidad general, ejerce una disuasi&oacute;n m&aacute;s eficaz y razonable, reduce los peligros y disminuye el coste de la defensa en todos los pa&iacute;ses.
Pero ni en la reuni&oacute;n entre Biden y Putin, ni en la conferencia en la cumbre de los aliados ot&aacute;nicos, se ha valorado en su debida medida, al parecer, el peso del poderoso complejo militar-industrial que en su &eacute;poca denunci&oacute; Eisenhower y que, ahora en EE.UU., algunos analistas lo han ampliado convirti&eacute;ndolo en "complejo militar-industrial-pol&iacute;tico", para resaltar el peso en el Congreso de los grupos de presi&oacute;n militares e industriales.
Aunque el demoledor paso de Trump al tim&oacute;n de EE.UU. dej&oacute; casi grogui a la OTAN, a la que incluso Macr&oacute;n diagnostic&oacute; en "muerte cerebral", todo Secretario General de la Alianza sabe sobradamente que &eacute;sta depende de EE.UU., donde el Pent&aacute;gono impone su ley en asuntos militares. Y donde las poderosas corporaciones industriales, dirigidas remotamente desde el mismo Pent&aacute;gono (en aplicaci&oacute;n de la ley de las puertas giratorias) tienen a menudo la &uacute;ltima palabra. Es all&iacute; donde Biden tendr&aacute; que esforzarse para imponer sus criterios, si desea que sus sugestivos proyectos de &aacute;mbito mundial se materialicen eficazmente.
Publicado en infoLibre el&nbsp;27 de junio de 2021" />
<meta property="og:type" content="website" />

<meta name="twitter:card" value="summary" />




</head>

<body>

 <div id="preheader">
<div id="tagline"><a href="/">Inicio</a> | <a href="/jor/">Textos de Ortiz</a> | <a href="/voz/">Voces amigas</a> </div>

</div>

<div id="container">
 <div id="banner">

    <h1><a href="http://www.javierortiz.net/voz/piris/">El viejo cañón</a></h1>
    <h2>Blog de Alberto Piris</h2>
 </div>

 <div id="center">
  <div class="content">





<h2>2021/06/27 15:46:17.028403 GMT+2</h2>
<h3>La guerra nuclear que no puede ser ganada</h3>

<div class="storycontent">
    <p>En la declaraci&oacute;n oficial conjunta publicada el pasado 16 de junio por los presidentes de EE.UU. y Rusia, se afirma textualmente que ambos pa&iacute;ses "son capaces, incluso en momentos de tensi&oacute;n, de avanzar con el objetivo com&uacute;n de asegurar la previsibilidad en el &aacute;mbito estrat&eacute;gico, reduciendo el riesgo de conflictos armados y la amenaza de una guerra nuclear". Un par de l&iacute;neas despu&eacute;s se asegura contundentemente: "Reafirmamos hoy la norma de que una guerra nuclear no puede ser ganada y jam&aacute;s ha de ser iniciada".</p>
<p>Tan elocuente punto de partida en el actual panorama estrat&eacute;gico mundial tiene un corolario obligado: hay que invertir m&aacute;s esfuerzos en el control de las armas y en los planes de desarme. No basta con la reciente pr&oacute;rroga de cinco a&ntilde;os del tratado START, que limita el n&uacute;mero de armas estrat&eacute;gicas, aunque en palabras de Josep Borrell esto sea "una contribuci&oacute;n crucial a la seguridad internacional y europea".</p>
<p>La OTAN no descuid&oacute; en el pasado este aspecto y dio pasos para negociar reducciones de fuerza con el extinto Pacto de Varsovia. Los arsenales nucleares de ambos bandos se redujeron en m&aacute;s de un 85% desde el fin de la Guerra Fr&iacute;a. Pero ese impulso parece haberse frenado, como hizo notar el secretario general de la OTAN en la conferencia sobre control de armamentos en octubre de 2019.</p>
<p>Hubo de reconocer que el Reino Unido aumentaba el tope m&aacute;ximo de sus armas nucleares, con el consiguiente efecto negativo en otras potencias nucleares y contraviniendo lo dispuesto en el Tratado de No Proliferaci&oacute;n Nuclear. La realidad es que la OTAN no hac&iacute;a propuestas concretas y se limitaba a "responder en forma defensiva, medida y coordinada a las nuevas amenazas rusas". Pero las propuestas de Mosc&uacute; eran ignoradas, sin explicar por qu&eacute;, lo que no dejaba en buen lugar a la Alianza. Por su parte, Rusia desoy&oacute; las interesantes propuestas de la OTAN en 2020, asunto casi ignorado por la opini&oacute;n p&uacute;blica, porque a la Alianza no parece preocuparle suficientemente la esencial cuesti&oacute;n del control de armamentos.</p>
<p>En la misma conferencia, Stolenberg propugn&oacute; reglas y limitaciones, de las que nada se ha vuelto a saber dos a&ntilde;os despu&eacute;s, para controlar las nuevas tecnolog&iacute;as que tanto pueden transformar el modo de hacer la guerra y sus inevitables consecuencias.</p>
<p>En resumen: aunque desde la OTAN se insiste en mantener abierta la puerta al di&aacute;logo con Rusia, apenas han surgido en Bruselas ideas originales al respecto: parece que se espera a las acciones rusas para responder a ellas, concediendo as&iacute; la iniciativa a la otra parte.</p>
<p>Es cierto que el Secretario General de la OTAN no puede decidir por su cuenta y que no es nada f&aacute;cil poner de acuerdo a treinta pa&iacute;ses aliados que tienen sus propias ideas sobre la estrategia general a seguir. Pero todos ellos reconocen, sin duda alguna, que un eficaz sistema de control de armamentos (nucleares, cibern&eacute;ticos, espaciales, convencionales, etc.) aumenta la estabilidad general, ejerce una disuasi&oacute;n m&aacute;s eficaz y razonable, reduce los peligros y disminuye el coste de la defensa en todos los pa&iacute;ses.</p>
<p>Pero ni en la reuni&oacute;n entre Biden y Putin, ni en la conferencia en la cumbre de los aliados ot&aacute;nicos, se ha valorado en su debida medida, al parecer, el peso del poderoso complejo militar-industrial que en su &eacute;poca denunci&oacute; Eisenhower y que, ahora en EE.UU., algunos analistas lo han ampliado convirti&eacute;ndolo en "complejo militar-industrial-pol&iacute;tico", para resaltar el peso en el Congreso de los grupos de presi&oacute;n militares e industriales.</p>
<p>Aunque el demoledor paso de Trump al tim&oacute;n de EE.UU. dej&oacute; casi grogui a la OTAN, a la que incluso Macr&oacute;n diagnostic&oacute; en "muerte cerebral", todo Secretario General de la Alianza sabe sobradamente que &eacute;sta depende de EE.UU., donde el Pent&aacute;gono impone su ley en asuntos militares. Y donde las poderosas corporaciones industriales, dirigidas remotamente desde el mismo Pent&aacute;gono (en aplicaci&oacute;n de la ley de las puertas giratorias) tienen a menudo la &uacute;ltima palabra. Es all&iacute; donde Biden tendr&aacute; que esforzarse para imponer sus criterios, si desea que sus sugestivos proyectos de &aacute;mbito mundial se materialicen eficazmente.</p>
<p>Publicado en<a href="https://www.infolibre.es/noticias/opinion/blogs/foro_milicia_democracia/2021/06/25/la_guerra_nuclear_que_no_puede_ser_ganada_122091_1861.html"> <em>infoLibre</em> el&nbsp;27 de junio de 2021</a></p>
</div>

<p class="posted">
  Escrito por:&nbsp;<strong>alberto_piris</strong>.2021/06/27 15:46:17.028403 GMT+2<br/>
  Etiquetas:
              | <a href="http://www.javierortiz.net/voz/piris/la-guerra-nuclear-que-no-puede-ser-ganada">Permalink</a>
         | <a href="http://www.javierortiz.net/voz/piris/la-guerra-nuclear-que-no-puede-ser-ganada#comments">Comentarios (0)</a>
             | <a href="http://www.javierortiz.net/voz/piris/la-guerra-nuclear-que-no-puede-ser-ganada#trackbacks">Referencias (0)</a>
    </p>
<div id="social">
  <div id="plusonebt"></div>
  <script type="text/javascript">
    jQuery(document).ready(function(){
        gapi.plusone.render('plusonebt',
                            {'size': 'medium','annotation': 'bubble'})
    });
  </script>

    <a href="https://twitter.com/share" class="twitter-share-button"
             data-count="horizontal" data-url="http://www.javierortiz.net/voz/piris/la-guerra-nuclear-que-no-puede-ser-ganada" data-text="La guerra nuclear que no puede ser ganada">
    </a>
   <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.javierortiz.net/voz/piris/la-guerra-nuclear-que-no-puede-ser-ganada&amp;send=false&amp;layout=button_count&amp;show_faces=true&amp;action=like"
            scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true">
   </iframe>

</div>




<div class="comments">
    <script type="text/javascript" src="http://www.javierortiz.net/voz/piris/TinyMCE/tinymce/jscripts/tiny_mce/tiny_mce.js"></script><script type="text/javascript">
tinyMCE.init({
  mode:"textareas",  theme:"advanced",  theme_advanced_toolbar_location:"top",  theme_advanced_buttons1:"bold,italic,link,unlink",  theme_advanced_buttons2:"",  theme_advanced_buttons3:""});
</script>

<h2>Comentar</h2>

<div class="comment-data">
<form method="post" action="http://www.javierortiz.net/voz/piris/la-guerra-nuclear-que-no-puede-ser-ganada/">
<p>
<label for="author">Nombre:</label><br/>
<input id="author" name="author:utf8:ustring" size="30" value="" />
</p>
<p>
<label for="email">Email:</label><br/>
<input id="email" name="email:utf8:ustring" size="30" value="" />
</p>
<p>
<label for="url">URL:</label><br/>
<input id="url" name="url:utf8:ustring" size="30" value="" />
</p>
<p>
<label>Comentarios:</label><br/>
    <textarea id="text" name="body:utf8" rows="10" cols="50"></textarea>
</p>
<div id="bitakora_cpt_control">
<p>
Por favor responde a esta pregunta para añadir tu comentario <br/>
Color del caballo blanco de Santiago? (todo en min&uacute;sculas)<br/>
<input type="text" name="bitakora_cpt" size="15" />
</p>
</div>

<p>
<input type="checkbox" id="setcookie" name="setcookie" /><label for="setcookie">¿Recordar tu información en una cookie?</label><br/>
<input type="submit" name="manage_addComment:method" value=" Envía tu comentario " /><br/>
<input type="submit" name="forgetPersonalInfo:method" value="Olvidar información personal" />
</p>
</form>
</div>

</div>


  </div>
 </div>

<div id="right">
 <div class="sidebar">
   <h2>Sobre esto</h2>
<div class="link-note">
<p>
<img src="http://www.javierortiz.net/voz/piris/image.jpg" alt="El viejo cañón" title="El viejo cañón - Logo" /> <br/>El viejo cañón que desde la muralla sirve todavía para alertar con sus disparos cuando se aproximan las huestes del fanatismo, de la insolidaridad y el odio, de la superstición...
</p>
</div>





<h2>Enlaces</h2>
<ul>

    <li><a href="http://www.ceipaz.org" title="CEIPAZ: Centro de Educación e Investigación para la paz">CEIPAZ: Centro de Educación e Investigación para la paz</a></li>



    <li><a href="http://www.lapizarradeyuri.com/" title="La ciencia señala el camino">La ciencia señala el camino</a></li>



    <li><a href="http://www.miliciaydemocracia.org/" title="Foro Milicia y Democracia">Foro Milicia y Democracia</a></li>

</ul>





<h2>Buscar</h2>
<div class="link-note">
<p>Rastrea todo javierortiz.net con Google</p>
<!-- Search Google -->

<form method="get" action="http://www.google.com/custom">
<p>
<input type="text" name="q" size="17" maxlength="255" value=""></input>
<input type="submit" name="sa" value="OK"></input>
<input type="hidden" name="client" value="pub-9840174460447841"></input>
<input type="hidden" name="channel" value="0242901971"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="ie" value="UTF-8"></input>
<input type="hidden" name="oe" value="UTF-8"></input>
<input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#993300;VLC:663399;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:29;LW:143;L:http://www.javierortiz.net/img/logotxoa.gif;S:http://www.javierortiz.net;FORID:1;"></input>
<input type="hidden" name="hl" value="es"></input>
</p>
<p>
<input type="radio" name="sitesearch" value=""></input>
WWW
<input type="radio" name="sitesearch" value="javierortiz.net" checked="checked"></input>
este web
</p>
</form>
<!-- Search Google -->

</div>









<h2>Comentarios recientes</h2>
<ul>
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/el-23f-y-la-constitucion#comment0"> El 23F y la Constitución</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/atencion-al-neotrumpismo#comment0"> ¡Atención al neotrumpismo!</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/el-agujero-golpista-de-la-constitucion-espanola#comment0"> El 'agujero golpista' de la Constitucion Española</a><br />Cristina</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/los-tuits-en-la-guerra-psicologica#comment0"> Los tuits en la guerra psicológica</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/los-octubristas#comment0"> Los 'octubristas'</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/la-guerra-post-covid#comment0"> La guerra 'post-covid'</a><br />aristobulo</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/un-nobel-para-trump#comment0"> ¿Un Nobel para Trump?</a><br />Efecios</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/responsabilidad-no-civismo#comment0"> Responsabilidad, no: ¡civismo!</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/los-pasados-no-resueltos#comment0"> Los pasados no resueltos</a><br />José</li>
   
  
   
   <li><a href="http://www.javierortiz.net/voz/piris/aspectos-militares-de-la-pandemia#comment0"> Aspectos militares de la pandemia</a><br />José</li>
   
  
</ul>


<h2>Referencias recientes</h2>
<ul>
        <li><a href="http://www.javierortiz.net/voz/piris/antes-oriente-medio-ahora-africa#r1">Antes Oriente Medio, ahora Ãfrica</a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/del-fantasma-comunista-al-terrorista#r1">
        Twitter Trackbacks for
         
        Del fantasma comunista al terrorista - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/reflexion-en-torno-a-un-desfile#r1">
        Twitter Trackbacks for
         
        ReflexiÃ³n en torno a un desfile - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/asusta-que-algo-queda#r1">
        Twitter Trackbacks for
         
        Asusta, que algo queda - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/cara-y-cruz-de-la-guerra#r1">
        Twitter Trackbacks for
         
        Cara y cruz de la guerra - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/el-islam-en-el-conflicto-hispano-marroqui#r1">
        Twitter Trackbacks for
         
        El islam en el conflicto hispano-marroquÃ­ - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/el-olvidado-telon-de-fondo-afgano#r1">
        Twitter Trackbacks for
         
        El olvidado telÃ³n de fondo afgano - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/una-estrategia-con-trampa-en-afganistan#r1">
        Twitter Trackbacks for
         
        Una estrategia con trampa en AfganistÃ¡n - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/contrainsurgencia-y-contraterrorismo#r1">
        Twitter Trackbacks for
         
        Contrainsurgencia y contraterrorismo - El viejo caÃ±Ã³n 
        [javierortiz.net]
        on Topsy.com
    </a></li>
           <li><a href="http://www.javierortiz.net/voz/piris/entre-el-futbol-y-la-geopolitica#r1">ENTRE EL FÃTBOL Y LA GEOPOLITICA &laquo; Another World is Possible</a></li>
     </ul>








<h2>Contenidos</h2>

<ul>
    <li><a href="http://www.javierortiz.net/voz/piris/archive">Archivo</a></li>
    <li><a href="http://www.javierortiz.net/voz/piris/tag">Etiquetas</a></li>
    <li><a href="http://www.javierortiz.net/voz/piris/feed.xml" class="xml">RSS</a></li>
    <li><a href="http://www.javierortiz.net/voz/piris/contact">Contacto</a></li>
    <li><a href="http://www.codesyntax.com/bitakora">Generado por Bitakora</a></li>
</ul>

 </div>
</div>

<div style="clear: both;"></div>

</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-56194-4";
urchinTracker();
</script>

<!-- Start of StatCounter Code -->
<script type="text/javascript" language="javascript">
var sc_project=2231573; 
var sc_invisible=1; 
var sc_partition=20; 
var sc_security="9c9ec7a3"; 
</script>

<script type="text/javascript" language="javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><a href="http://www.statcounter.com/" target="_blank"><img  src="http://c21.statcounter.com/counter.php?sc_project=2231573&java=0&security=9c9ec7a3&invisible=1" alt="cool hit counter" border="0"></a> </noscript>
<!-- End of StatCounter Code -->

<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qacct="p-f409SySkOWxTk";quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-f409SySkOWxTk" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-f409SySkOWxTk.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->
</body>
</html>